<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js gte-ie9"><!--<![endif]-->

<head>
	<!-- Site Meta -->
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">

	<!-- WP link -->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carmag.co.za/carmag/xmlrpc.php" />

	<!-- For Liquid Thoughts Competition Page -->
	<link rel="stylesheet" href="http://www.carmag.co.za/demo/styles/calendar.css">
    <script>
      var $buoop = {vs:{i:9,f:-4,o:-4,s:8,c:-4},api:4};
      function $buo_f(){
       var e = document.createElement("script");
       e.src = "//browser-update.org/update.min.js";
       document.body.appendChild(e);
      };
      try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
      catch(e){window.attachEvent("onload", $buo_f)}
    </script>

	<!-- title -->
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {filter: none!important; }
	  </style>
	<![endif]-->

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXM4GC"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NXM4GC');</script>
	<!-- End Google Tag Manager -->

	
<link rel="shortcut icon" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/mstile-150x150.png">
<meta name="msapplication-config" content="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/browserconfig.xml">
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Jaguar F-Type R coupe AWD - CARmag.co.za</title>
<link rel="canonical" href="http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jaguar F-Type R coupe AWD - CARmag.co.za" />
<meta property="og:description" content="Jaguar F-Type R coupe AWD" />
<meta property="og:url" content="http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/" />
<meta property="og:site_name" content="CARmag.co.za" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CARmag.co.za &raquo; Feed" href="http://www.carmag.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARmag.co.za &raquo; Comments Feed" href="http://www.carmag.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carmag.co.za\/carmag\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='allcss-css'  href='http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/css/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.carmag.co.za/carmag/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://www.carmag.co.za/carmag/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.7.5' type='text/css' media='all' />
<script>var jquery_placeholder_url = 'http://www.carmag.co.za/carmag/wp-content/plugins/gravity-forms-placeholders/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/wp-charts/js/Chart.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/gravity-forms-placeholders/gf.placeholders.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.carmag.co.za/wp-json/' />
<link rel='shortlink' href='http://www.carmag.co.za/?p=999271335' />
<link rel="alternate" type="application/json+oembed" href="http://www.carmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carmag.co.za%2Fcar%2Fduoporta_JaguF-Ty1fc13%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carmag.co.za%2Fcar%2Fduoporta_JaguF-Ty1fc13%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style><!--[if lte IE 8]><script src="http://www.carmag.co.za/carmag/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
</head>
<!--end head section. Open the body. -->


<body class="car-template-default single single-car postid-999271335 cm  duoporta_JaguF-Ty1fc13">	
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

	<!-- Used to creatd the boxed layout as well as push over content for the mobile menu -->
	<div class="wrap push">

			

		<div class='advert-overlay-special'><!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Overlay-1 x 1 (5610473) // created at: Mar 16, 2015 3:03:28 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610473/0/16/ADTECH;alias=CAR_overlay-tag_1x1_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610473/0/16/ADTECH;alias=CAR_overlay-tag_1x1_prices-and-specs;key=jaguar;loc=300" target="_blank" class="overlaypx"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610473/0/16/ADTECH;alias=CAR_overlay-tag_1x1_prices-and-specs;key=jaguar;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<section class="topbarwrap wrap">
	<section class="grid-container">
		<div class="topbar">
			<div class="ad">
				<!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Masthead-980 x 60 (5610466) // created at: Mar 16, 2015 3:03:27 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610466/0/2739/ADTECH;alias=CAR_masthead_980x60_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610466/0/2739/ADTECH;alias=CAR_masthead_980x60_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610466/0/2739/ADTECH;alias=CAR_masthead_980x60_prices-and-specs;key=jaguar;loc=300" border="0" width="980" height="60"></a></noscript>
<!-- End of JavaScript Tag -->			      
			</div>
		</div>
	</section>
</section><header class="headwrap wrap headercenter" role="banner" id="headwrap">
	<section class="header grid-container" >
		<div class="titling">
			<div class="titling-inner">
				<a href="#" class="mob-menu-trigger hide-on-tablet hide-on-desktop">
					<i class="fa fa-navicon"></i>
				</a>
				<h1 class="sitelogo"><a href="http://www.carmag.co.za"><img src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/05/28000749/carmag-logo.png" alt="CARmag.co.za" /></a></h1>
				
					<div class="topbar-social hide-on-mobile">
						<a class="socialicons twitter" href="https://twitter.com/CARmagSA" target="_blank">
			<i class="fa fa-twitter"></i>
		</a><a class="socialicons facebook" href="https://www.facebook.com/CARmagazineSA" target="_blank">
			<i class="fa fa-facebook"></i>
		</a><a class="socialicons linkedin" href="https://www.linkedin.com/company/car-magazine" target="_blank">
			<i class="fa fa-linkedin"></i>
		</a><a class="socialicons gplus" href="https://plus.google.com/109486244867085010689/posts" target="_blank">
			<i class="fa fa-google-plus"></i>
		</a><a class="socialicons youtube" href="https://www.youtube.com/user/cartoday/videos" target="_blank">
			<i class="fa fa-youtube-play"></i>
		</a><a class="socialicons instagram" href="https://www.instagram.com/carmagazineSA/" target="_blank">
			<i class="fa fa-instagram"></i>
		</a>					</div>

				
				<a href="#" class="mob-search-trigger hide-on-tablet hide-on-desktop">
					<i class="fa fa-search"></i>
				</a>
				<div class="mob-search-form hide-on-tablet hide-on-desktop">				
					<form role="search" method="get" class="search-form" action="http://www.carmag.co.za/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search our website..." value="" name="s" title="Search for:" required="required" />
	</label>
	<button type="submit" class="search-submit" value="Search" >
		 <i class="fa fa-search"></i>
	</button>
</form>				</div>
			</div>
		</div>

		<a href="http://www.carmag.co.za/subscribe" class="mob-subscribe hide-on-tablet hide-on-desktop">
			<span>Subscribe <span>now</span></span>
		</a>

		<!-- Start Navigation wrapper -->
				<div class="navwrap hide-on-mobile">
			<nav role="navigation" class="menu-header">
				<ul id="top-menu" class="standard-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-999223007"><a href="http://www.carmag.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223008"><a href="http://www.carmag.co.za/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223045"><a href="http://www.carmag.co.za/news/">All News Posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223046"><a href="http://www.carmag.co.za/news_post_category/new-models/">New Models</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223047"><a href="http://www.carmag.co.za/news_post_category/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223048"><a href="http://www.carmag.co.za/news_post_category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223049"><a href="http://www.carmag.co.za/news_post_category/motorshows-and-events/">Motorshows and Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223050"><a href="http://www.carmag.co.za/driving-impressions/">Drive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223051"><a href="http://www.carmag.co.za/driving-impressions/">Driving Impressions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223052"><a href="http://www.carmag.co.za/road-tests/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223053"><a href="http://www.carmag.co.za/road-tests/">All tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223056"><a href="http://www.carmag.co.za/road-tests/standard-road-tests/">Road Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223993"><a href="http://www.carmag.co.za/road-tests/classic-road-tests/">Classic road tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223054"><a href="http://www.carmag.co.za/road-tests/long-term-tests/">Long-term Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223055"><a href="http://www.carmag.co.za/road-tests/comparative-road-tests/">Comparative Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223057"><a href="http://www.carmag.co.za/speed/">Speed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223058"><a href="http://www.carmag.co.za/speed/">All speed posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223061"><a href="http://www.carmag.co.za/speed_post_category/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247263"><a href="http://www.carmag.co.za/category/motogp-travel/">MotoGP Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223060"><a href="http://www.carmag.co.za/speed_post_category/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247261"><a href="http://www.carmag.co.za/category/formula1-travel/">Formula 1 Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999224283"><a href="http://www.carmag.co.za/speed_post_category/exhaust-tones/">Exhaust Tones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223063"><a href="http://www.carmag.co.za/technical/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223064"><a href="http://www.carmag.co.za/technical/">All tech posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223201"><a href="http://www.carmag.co.za/technical_post_category/techmail/">Techmail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223202"><a href="http://www.carmag.co.za/technical_post_category/technical/">Technical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223203"><a href="http://www.carmag.co.za/technical_post_category/casebook/">Casebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223204"><a href="http://www.carmag.co.za/technical_post_category/techtalk/">Techtalk</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223070"><a href="http://www.carmag.co.za/prices-and-specs/">Prices and Specs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223990"><a href="http://www.carmag.co.za/prices-and-specs/">All Prices and Specs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223988"><a href="http://www.carmag.co.za/category/top12bestbuys/">Top 12 Best buys</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223989"><a href="http://www.carmag.co.za/category/buying-used-features/">Buying Used Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999242110"><a href="http://www.carmag.co.za/car-dealer/">CAR Dealer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223072"><a href="http://www.carmag.co.za/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223211"><a href="http://www.carmag.co.za/video/">All video posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223207"><a href="http://www.carmag.co.za/video_post_category/off-beat/">Off Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223206"><a href="http://www.carmag.co.za/video_post_category/long-term-tests/">Long-Term Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223209"><a href="http://www.carmag.co.za/video_post_category/track-tests/">Track Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223208"><a href="http://www.carmag.co.za/video_post_category/performance-shootout/">Performance Shootout</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223205"><a href="http://www.carmag.co.za/video_post_category/driving-impressions/">Driving Impressions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223210"><a href="http://www.carmag.co.za/video_post_category/new-models/">New Models</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223073"><a href="http://www.carmag.co.za/latest-issue/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223075"><a href="http://www.carmag.co.za/latest-issue/">Latest issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223111"><a href="http://www.carmag.co.za/supplements/">Supplements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223077"><a href="http://www.carmag.co.za/subscribe/">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223078"><a href="http://www.carmag.co.za/competitions/">Competitions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999253079"><a href="http://www.carmag.co.za/conference/">Car Conference</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999264268"><a href="http://www.carmag.co.za/car-60th-birthday-celebration/">60th birthday</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223079"><a href="http://www.carmag.co.za/contact-us/">Contact</a></li>
</ul>			</nav>
		</div>
		

		
			<a href="http://www.carmag.co.za/subscribe" class="dtop-subscribe">
				<img width="600" height="786" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/05/18120034/CAR_June.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/05/18120034/CAR_June.jpg 600w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/05/18120034/CAR_June-256x335.jpg 256w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/05/18120034/CAR_June-291x382.jpg 291w" sizes="(max-width: 600px) 100vw, 600px" />				<span>Subscribe <span>now</span></span>
			</a>
		
	</section>
</header>	

		<section class="mainwrap wrap">
			<section class="grid-container main"> 

		 

		          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="left-long-ad" id="ad-33">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default- Wallpaper-Left-200 x 900 (6036588) // created at: Feb 8, 2016 12:35:15 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6036588/0/3435/ADTECH;alias=CAR_Wallpaper_Left_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6036588/0/3435/ADTECH;alias=CAR_Wallpaper_Left_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6036588/0/3435/ADTECH;alias=CAR_Wallpaper_Left_prices-and-specs;key=jaguar;loc=300" border="0" width="200" height="900"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

            

          <div class="hide-on-mobile hide-on-tablet">
            <div class="right-long-ad" id="ad-31">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Wallpaper-Right-200 x 900 (6036589) // created at: Feb 8, 2016 12:32:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6036589/0/3435/ADTECH;alias=CAR_Wallpaper_Right_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6036589/0/3435/ADTECH;alias=CAR_Wallpaper_Right_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6036589/0/3435/ADTECH;alias=CAR_Wallpaper_Right_prices-and-specs;key=jaguar;loc=300" border="0" width="200" height="900"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  	   


		<nav class="breadcrumbs">
			<!--custom breadcrumbs-->
			<div class="breadcrumb-trail" itemprop="breadcrumb">
				<span class="trail-begin"><a href="http://www.carmag.co.za" title="Home">Home</a></span>


				
						<span class="sep">&gt;</span>
						<a href="http://www.carmag.co.za/prices-and-specs" title="prices and specs">prices and specs</a>
						

														<span class="sep">&gt;</span>
								<a href="http://www.carmag.co.za/car_make/jaguar" title="JAGUAR">JAGUAR</a>

							
						<span class="sep">&gt;</span><span class="trail-end">Jaguar F-Type R coupe AWD</span>

				
			</div><!--breadcrumb-trail-->	

		</nav>	

				<div class="header-search hide-on-mobile">				
					<form role="search" method="get" class="search-form" action="http://www.carmag.co.za/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search our website..." value="" name="s" title="Search for:" required="required" />
	</label>
	<button type="submit" class="search-submit" value="Search" >
		 <i class="fa fa-search"></i>
	</button>
</form>				</div>

		
	<section class="content content-single" role="main">

		<div class="big-left col">
			 <article id="post-999271335" class="is-singular post-999271335 car type-car status-publish hentry car_make-jaguar" > 	<header class="pagetitlewrap simple-pagewrap">
		<hgroup class="pagetitle simple-pagetitle">
			<h2>Jaguar F-Type R coupe AWD</h2>
				 
				  

                 <a id="index_car_a_999271335" class="button grey single-add-to-compare" href="javascript: addCarToComparisonCars(999271335);">Add to compare</a>
		</hgroup>
	</header>
    

  <!--start media wrap-->
  <div id="mediabox" class="car has-gallery has-gal ">



    <!--media tabs list-->
      <ul class="tabs-list media">
          <li class="gal active" data-tab-link="tab-1">
              <span>Image </span>gallery
          </li>
      </ul>


              <div class="vert-slider-nav">
            <div class="vert-slider-prev"><i class="fa fa-angle-up"></i></div>
            <div class="vert-slider-next"><i class="fa fa-angle-down"></i></div>
          </div>
    

    <!--media tabs content-->
      <div class="tabs-content">

        <div class="tab active" id="tab-1">

          
            <div id="mob-mediabox-slider" class="mob-gallery-wrap hide-on-desktop hide-on-tablet"
                data-cycle-swipe=true
                data-cycle-auto-height=container
            >
              
                <div class='slide'><img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_f.jpg' alt='Jaguar F-Type R coupe AWD'></div><div class='slide'><img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_r.jpg' alt='Jaguar F-Type R coupe AWD'></div><div class='slide'><img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_i.jpg' alt='Jaguar F-Type R coupe AWD'></div>
              <div class="horz-slider-prev hide-on-tablet hide-on-desktop"><i class="fa fa-angle-left"></i></div>
              <div class="horz-slider-next hide-on-tablet hide-on-desktop"><i class="fa fa-angle-right"></i></div>

            </div><!--/slider-->

          
        
            <!--desktop + mobile stage for thumb / main gallery img-->
                        <div class="stage hide-on-mobile">
              <figure class="singlefeatureimage" id="stage-img">
                <img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_f.jpg' alt='Jaguar F-Type R coupe AWD'>              </figure>

                              <div class="stage-slider-prev hide-on-mobile"><i class="fa fa-angle-left"></i></div>
                <div class="stage-slider-next hide-on-mobile"><i class="fa fa-angle-right"></i></div>    
                    
            </div><!--/stage-->



            <!--desktop gallery thumbs slider-->
            
            <div id="mediabox-slider" class="gallery-wrap hide-on-mobile"
                data-cycle-fx=carousel
                data-cycle-carousel-visible=4
                data-cycle-carousel-vertical=true
                data-cycle-swipe=true
                data-allow-wrap=false            >

                
                    <div class='inactive' data-slide-index="1" data-stage-img-src="http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_f.jpg">
                      <img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_f.jpg' alt='Jaguar F-Type R coupe AWD'>                    </div>

                
                    <div class='inactive' data-slide-index="2" data-stage-img-src="http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_r.jpg">
                      <img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_r.jpg' alt='Jaguar F-Type R coupe AWD'>                    </div>

                
                    <div class='inactive' data-slide-index="3" data-stage-img-src="http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_i.jpg">
                      <img src='http://www.duoporta.com/uploadimages/JaguF-Ty1fc13_i.jpg' alt='Jaguar F-Type R coupe AWD'>                    </div>

                
            </div><!--/slider-->

          
        </div><!--/gal tab-->

      </div><!--/tabs content-->

  </div><!--/media wrap-->

	<div class="hide-on-mobile hide-on-tablet">
		<div class="col-inner ad" id="ad-0">

		<!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Double Banner-468 x 120 (5610464) // created at: Mar 16, 2015 3:03:26 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610464/0/113/ADTECH;alias=CAR_double-banner_top_468x120_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610464/0/113/ADTECH;alias=CAR_double-banner_top_468x120_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610464/0/113/ADTECH;alias=CAR_double-banner_top_468x120_prices-and-specs;key=jaguar;loc=300" border="0" width="468" height="120"></a></noscript>
<!-- End of JavaScript Tag -->
		</div>
	</div>

	<div style="margin-bottom:5px"><a href="" class="button grey single-add-to-compare" >Back to Search results</a></div>
<div class='acc-wrap'>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Main<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Price (R)</p><p>R2,074,286</p></li><li><p>Power (kW@r/min) </p><p>405@6500</p></li><li><p>Torque (N.m@r/min)</p><p>680@3500</p></li><li><p>0-100 km/h (claimed)</p><p>4.1</p></li><li><p>Top speed (km/h)</p><p>300</p></li><li><p>Fuel consumption (claimed, L/100 km)</p><p>11.3</p></li><li><p>CO2 emissions (g/km)</p><p>269</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">General<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Country manufactured</p><p>-</p></li><li><p>Body shape</p><p>Coupe</p></li><li><p>Doors</p><p>2</p></li><li><p>Number of seats</p><p>2</p></li><li><p>Driven wheels</p><p>All</p></li><li><p>Fuel type</p><p>Petrol</p></li><li><p>Introduction date</p><p>-</p></li><li><p>Discontinued </p><p>-</p></li><li><p>Total length</p><p>4482</p></li><li><p>Wheelbase length</p><p>2622</p></li><li><p>Width (excl. mirrors)</p><p>1923</p></li><li><p>Height</p><p>1311</p></li><li><p>Kerb weight</p><p>-</p></li><li><p>Turning circle</p><p>11.3</p></li><li><p>Tank capacity</p><p>70</p></li><li><p>Payload</p><p>-</p></li><li><p>Luggage capacity</p><p>-</p></li><li><p>Load area depth</p><p>-</p></li><li><p>Load area length</p><p>-</p></li><li><p>Load area width</p><p>-</p></li><li><p>Approach angle</p><p>-</p></li><li><p>Break-over angle</p><p>-</p></li><li><p>Departure angle</p><p>-</p></li><li><p>Ground clearance (min/max)</p><p>100</p></li><li><p>Wading depth</p><p>-</p></li><li><p>Towing capacity (braked)</p><p>-</p></li><li><p>Towing capacity (unbraked)</p><p>-</p></li><li><p>Spare wheel</p><p>-</p></li><li><p>Space saver spare wheel</p><p>Std</p></li><li><p>Tyre repair kit</p><p>Opt</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Interior<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Air-conditioner</p><p>Std</p></li><li><p>Automatic climate control</p><p>Std</p></li><li><p>Four-zone climate control</p><p>-</p></li><li><p>Cabin air-freshener system</p><p>-</p></li><li><p>Audio system</p><p>-</p></li><li><p>Radio Data System (RDS)</p><p>-</p></li><li><p>Number of speakers</p><p>10 (opt 12)</p></li><li><p>Audio system with media support</p><p>-</p></li><li><p>Audio system with auxiliary input</p><p>Std</p></li><li><p>Audio system with USB input</p><p>Std</p></li><li><p>Infotainment screen</p><p>Std</p></li><li><p>Split-view infotainment screen</p><p>-</p></li><li><p>Navigation system</p><p>Std</p></li><li><p>Bluetooth connectivity</p><p>Std</p></li><li><p>Rev counter</p><p>-</p></li><li><p>Ambient temperature display</p><p>Std</p></li><li><p>Onboard computer</p><p>Std</p></li><li><p>Overhead reading lamps</p><p>-</p></li><li><p>Ambient/mood interior lighting</p><p>-</p></li><li><p>Cup/bottle holders</p><p>Std</p></li><li><p>12V power socket</p><p>Std</p></li><li><p>Headlamp adjustment</p><p>Auto</p></li><li><p>Headlamp-on warning</p><p>-</p></li><li><p>Keyless entry/start</p><p>Std</p></li><li><p>Remote tailgate/bootlid release </p><p>-</p></li><li><p>Electric tailgate/bootlid</p><p>Opt</p></li><li><p>Remote fuel flap unlock</p><p>-</p></li><li><p>Electric windows</p><p>Std</p></li><li><p>Electric window one-touch: driver</p><p>-</p></li><li><p>Soft-close doors</p><p>-</p></li><li><p>Driver`s seat easy-entry/exit</p><p>-</p></li><li><p>Height-adjustable driver`s seat</p><p>-</p></li><li><p>Lumbar support</p><p>Opt Electric</p></li><li><p>Electric driver`s seat</p><p>Std</p></li><li><p>Electric front passenger seat</p><p>Std</p></li><li><p>Electric seat adjustment (memory)</p><p>Both</p></li><li><p>Heated front seats</p><p>Opt</p></li><li><p>Massaging front seats</p><p>-</p></li><li><p>Ventilated front seats</p><p>Opt</p></li><li><p>Headrest air heating</p><p>-</p></li><li><p>Sports front seats</p><p>Std (opt Bucket)</p></li><li><p>Front armrest/s</p><p>-</p></li><li><p>Adustable front armrest/s</p><p>-</p></li><li><p>Leather upholstery</p><p>Std</p></li><li><p>Suede-cloth upholstery</p><p>-</p></li><li><p>Electrically-adjustable mirrors</p><p>Std</p></li><li><p>Electric mirror adjustment (memory)</p><p>Std</p></li><li><p>Auto-dim exterior mirrors</p><p>Opt</p></li><li><p>Auto-dim rearview mirror</p><p>Std</p></li><li><p>Automatic lights activation</p><p>Std</p></li><li><p>Automatic wipers activation</p><p>Std</p></li><li><p>Leather gearknob</p><p>-</p></li><li><p>Leather steering wheel</p><p>Std</p></li><li><p>Multi-function steering wheel</p><p>Std</p></li><li><p>Steering wheel w. voice control</p><p>-</p></li><li><p>Steering wheel w. cruise control</p><p>-</p></li><li><p>Steering wheel w. heating</p><p>-</p></li><li><p>Steering adjustment (rake)</p><p>Electric</p></li><li><p>Steering adjustment (reach)</p><p>Electric</p></li><li><p>Electric steering column-adjustment</p><p>Std</p></li><li><p>Front seatback pockets</p><p>-</p></li><li><p>Front seatback fold-down trays</p><p>-</p></li><li><p>Heated rear seats</p><p>-</p></li><li><p>Ventilated rear seats</p><p>-</p></li><li><p>Massaging rear seats</p><p>-</p></li><li><p>Rear armrest/s</p><p>-</p></li><li><p>Rear entertainment system</p><p>-</p></li><li><p>Rear screen sunblind</p><p>-</p></li><li><p>Rear side window sunblinds</p><p>-</p></li><li><p>Rear seat backrest angle adjustment</p><p>-</p></li><li><p>Rear seat fore-aft adjustment</p><p>-</p></li><li><p>Rear seat electric adjustment</p><p>-</p></li><li><p>Rear seat fold-down function</p><p>-</p></li><li><p>Rear seat split function</p><p>-</p></li><li><p>Rear seat electric fold-down function</p><p>-</p></li><li><p>Storage compartment (under boot floor)</p><p>-</p></li><li><p>Storage compartment (front armrest)</p><p>-</p></li><li><p>Storage compartment (under seats)</p><p>-</p></li><li><p>230V power socket</p><p>-</p></li><li><p>Luggage area cargo hooks</p><p>-</p></li><li><p>Luggage net/cover</p><p>-</p></li><li><p>Soft-close tailgate/bootlid</p><p>-</p></li><li><p>PDC (front)</p><p>Opt</p></li><li><p>PDC (rear)</p><p>Std</p></li><li><p>PDC with reverse view </p><p>Opt Rear</p></li><li><p>PDC with reverse view, guidance</p><p>Opt</p></li><li><p>Side-view camera system</p><p>-</p></li><li><p>Surround-view camera system</p><p>-</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Exterior<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Alloy wheels</p><p>Std</p></li><li><p>Front tyres</p><p>255/35 R20</p></li><li><p>Rear tyres</p><p>295/30 R20</p></li><li><p>Xenon headlamps</p><p>LED</p></li><li><p>LED headlamps</p><p>Std</p></li><li><p>Daytime running lights</p><p>LED</p></li><li><p>Headlamp cleaning system</p><p>-</p></li><li><p>Front foglamps</p><p>-</p></li><li><p>Rear foglamp/s</p><p>Std</p></li><li><p>High-mounted brake lamp</p><p>Std</p></li><li><p>LED taillamps</p><p>Std</p></li><li><p>Front bumper finish</p><p>-</p></li><li><p>Heated windscreen</p><p>-</p></li><li><p>Wheel arch mouldings</p><p>-</p></li><li><p>Side mirrors with electrical adjustment</p><p>Std</p></li><li><p>Side mirrors with integrated indicators</p><p>Std</p></li><li><p>Side mirrors with heating function</p><p>Std</p></li><li><p>Door side mouldings</p><p>-</p></li><li><p>Side step plates/running boards</p><p>-</p></li><li><p>Door handles finish</p><p>-</p></li><li><p>Tinted windows</p><p>-</p></li><li><p>Rear bumper finish</p><p>-</p></li><li><p>Rear screen demister</p><p>Std</p></li><li><p>Rear screen wiper</p><p>-</p></li><li><p>Rear spoiler</p><p>Active (opt Fixed)</p></li><li><p>Roof rails</p><p>-</p></li><li><p>Aerodynamic body kit</p><p>-</p></li><li><p>Sunroof</p><p>Opt Panoramic</p></li><li><p>Sunroof (panoramic)</p><p>Opt</p></li><li><p>Folding roof</p><p>-</p></li><li><p>Towbar/trailer hitch</p><p>-</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Technical<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Number of cylinders</p><p>V8</p></li><li><p>Engine capacity</p><p>5000</p></li><li><p>Maximum power (kW@r/min) </p><p>405 / 6500</p></li><li><p>Peak torque (N.m@r/min)</p><p>680 / 3500</p></li><li><p>0-100 km/h (claimed)</p><p>4.1</p></li><li><p>Top speed (km/h)</p><p>300</p></li><li><p>Combined power output (if hybrid)</p><p>405</p></li><li><p>Combined torque output (if hybrid)</p><p>680</p></li><li><p>Power/Mass</p><p>234.1</p></li><li><p>Turbocharger</p><p>-</p></li><li><p>Turbocharger + intercooler</p><p>-</p></li><li><p>Supercharger</p><p>Std</p></li><li><p>Variable valve timing</p><p>Std</p></li><li><p>Variable valve lift</p><p>-</p></li><li><p>Fuel type</p><p>Petrol</p></li><li><p>Tank capacity</p><p>70</p></li><li><p>Braking energy recuperation</p><p>-</p></li><li><p>Engine stop/start </p><p>Std</p></li><li><p>Fuel consumption (claimed, L/100 km)</p><p>11.3</p></li><li><p>CO2 emissions (g/km)</p><p>269</p></li><li><p>Transmission</p><p>Automatic</p></li><li><p>Gears</p><p>8</p></li><li><p>Sequential gearshift override</p><p>-</p></li><li><p>Gear shift paddles</p><p>Std</p></li><li><p>Launch control</p><p>-</p></li><li><p>Limited-slip differential</p><p>Electronic</p></li><li><p>Driven wheels</p><p>All</p></li><li><p>All-wheel drive</p><p>-</p></li><li><p>All-wheel drive selection</p><p>-</p></li><li><p>Diff lock</p><p>Electronic Rear</p></li><li><p>Low range</p><p>-</p></li><li><p>Power steering</p><p>Std</p></li><li><p>Electric power steering</p><p>-</p></li><li><p>Variable-assist power steering</p><p>-</p></li><li><p>Variable ratio active steering</p><p>-</p></li><li><p>Sports suspension</p><p>Adaptive</p></li><li><p>Self-levelling suspension</p><p>-</p></li><li><p>Electronically adjustable suspension</p><p>Adaptive Sports</p></li><li><p>Adaptive air suspension</p><p>-</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Safety<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>NCAP safety rating</p><p>N/a</p></li><li><p>Pre-tensioning safety belts</p><p>-</p></li><li><p>Safety belt height adjustment</p><p>-</p></li><li><p>ISOFIX child seat mountings</p><p>-</p></li><li><p>ABS</p><p>-</p></li><li><p>EBD</p><p>Std</p></li><li><p>Brake assist</p><p>Std</p></li><li><p>Electronic traction control</p><p>Std</p></li><li><p>Electronic stability control</p><p>Std</p></li><li><p>Trailer stability assist</p><p>-</p></li><li><p>Airbags (total)</p><p>6</p></li><li><p>Driver Airbag</p><p>Std</p></li><li><p>Dual-stage driver airbag</p><p>-</p></li><li><p>Driver knee airbag</p><p>-</p></li><li><p>Front passenger airbag</p><p>Std</p></li><li><p>Dual-stage front passenger airbag</p><p>-</p></li><li><p>Passenger knee airbag</p><p>-</p></li><li><p>Front passenger airbag deactivation</p><p>-</p></li><li><p>Side airbags (front)</p><p>Std</p></li><li><p>Side airbags (rear)</p><p>-</p></li><li><p>Curtain airbags</p><p>Std</p></li><li><p>Anti-whiplash front headrests</p><p>-</p></li><li><p>Electric window anti-pinch function</p><p>-</p></li><li><p>Child-proof safety lock</p><p>-</p></li><li><p>Child-proof safety lock (electric)</p><p>-</p></li><li><p>Rear occupant observation mirror</p><p>-</p></li><li><p>High beam assist</p><p>Opt</p></li><li><p>Adaptive headlamps</p><p>Opt</p></li><li><p>Adaptive cruise control</p><p>-</p></li><li><p>Collision warning + auto brake</p><p>Std</p></li><li><p>Collision warning</p><p>-</p></li><li><p>Head-up display</p><p>-</p></li><li><p>Electro-mechanical parking brake</p><p>Std</p></li><li><p>Hill start assist</p><p>-</p></li><li><p>Hill descent control</p><p>-</p></li><li><p>Attention assist </p><p>-</p></li><li><p>Lane departure warning</p><p>Std (opt Lane Keep Assist)</p></li><li><p>Blind spot monitor</p><p>Opt</p></li><li><p>Infrared camera</p><p>-</p></li><li><p>Infrared camera with pedestrian recognition</p><p>-</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Security<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Alarm</p><p>-</p></li><li><p>Immobiliser</p><p>-</p></li><li><p>Central locking</p><p>Keyless</p></li><li><p>Central locking (remote)</p><p>Std</p></li><li><p>Central locking (selective unlock)</p><p>-</p></li><li><p>Auto-locking doors</p><p>Std</p></li><li><p>Exterior convenience lighting</p><p>-</p></li><li><p>Key fob panic button</p><p>-</p></li><li><p>Run-flat tyres</p><p>-</p></li><li><p>Tyre pressure sensors</p><p>Opt</p></li><li><p>Locking wheel bolts</p><p>-</p></li><li><p>Spare wheel lock</p><p>-</p></li><li><p>Spare wheel lock</p><p>-</p></li>                    </ul>
                </div>                
            </article>

    
            <article class="col-inner acc-wrap">
                <h3 class="acc-btn compari">Warranty<i class="fa fa-angle-down"></i></h3>
                <div class="dtop-acc-drawer">
                    <ul class="car-details">
                    <li><p>Warranty (years)</p><p>3</p></li><li><p>Warranty (distance)</p><p>100000</p></li><li><p>Service interval distance</p><p>-</p></li><li><p>Service interval indicator</p><p>Std</p></li><li><p>Service plan (years)</p><p>-</p></li><li><p>Service plan (distance)</p><p>-</p></li><li><p>Maintenance plan (years)</p><p>5</p></li><li><p>Maintenance plan (distance)</p><p>100000</p></li>                    </ul>
                </div>                
            </article>

        

</div>

	<div style="margin-top:15px"><a href="" class="button grey single-add-to-compare" >Back to Search results</a></div>

<div class='mob-side-pad'><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/&amp;text=Jaguar+F-Type+R+coupe+AWD+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Jaguar F-Type R coupe AWD&amp;body=%20http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.carmag.co.za/car/duoporta_JaguF-Ty1fc13/';
var disqus_identifier = '999271335 http://www.carmag.co.za/?p=999271335';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'carmagsa';
var disqus_title = "Jaguar F-Type R coupe AWD";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=999271335';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div></article><div class='pag-wrap'></div>		</div><!--/big-left-->

		<div class="right-sidebar col acc-col-wrap">

			<aside class="sidebar" role="complementary">

	
<article class="col-inner acc-wrap " id="col-comparison-summary">

    <h3 class="dtop acc-btn" id="comparison_summary_h3">Your comparison (<span id="carCountDisplay">0</span>)<i class="fa fa-angle-down"></i></h3>
	<div class="dtop-acc-drawer" id="comparison_summary_div">
		<form action="" method="" name="" id="comparison_summary_form" >

			<table class='compari-summ' id='comparisonSummay'></table>                    
            <div id="loading_comparison_message" style="display: none;">loading car...</div>
			
			<footer>

				 
					<a id="view-comparison" href="#" class="button yellow ">View All</a>
				                <a id="new-search" href="#" class="button grey hide-on-mobile">Clear All</a>

                <a id="actual-new-search" href="#col-specs-search" class="button grey hide-on-desktop hide-on-tablet">New Search</a>
			</footer>
		</form>
	</div>
</article>
<div id="nona_adverts-175" class="col-inner widget_nona_adverts ">          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="col-inner ad" id="ad-5">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Top-300 x 250 (5610467) // created at: Mar 16, 2015 3:03:28 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610467/0/170/ADTECH;alias=CAR_right-panel_top_300x250_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610467/0/170/ADTECH;alias=CAR_right-panel_top_300x250_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610467/0/170/ADTECH;alias=CAR_right-panel_top_300x250_prices-and-specs;key=jaguar;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  </div><div id="nona_recent_posts-98" class="col-inner widget_nona_recent_posts "><h3 class="widget-title">Latest Driving Impressions</h3><div id="col-video-nona_recent_posts-98">  

                      <div class='archive-item ' >
                        <a href="http://www.carmag.co.za/driving_impression/driven-jaguar-f-pace-30-diesel-r-sport/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Driven: Jaguar F-Pace 3,0 diesel R-Sport" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/07/26115145/Driven-Jaguar-F-Pace-30-diesel-R-Sport.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>DRIVEN: Jaguar F-Pace 3,0... </span><span class='read-more' href='http://www.carmag.co.za/driving_impression/driven-jaguar-f-pace-30-diesel-r-sport/'>Read More</span><span class='date'>13 Jul 2016</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item ' >
                        <a href="http://www.carmag.co.za/driving_impression/driven-jaguar-xf-30-supercharged-r-sport/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="The new Jaguar XF" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/02/27211044/The-new-Jaguar-XF.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>DRIVEN: Jaguar XF 3,0 Sup... </span><span class='read-more' href='http://www.carmag.co.za/driving_impression/driven-jaguar-xf-30-supercharged-r-sport/'>Read More</span><span class='date'>12 Feb 2016</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item ' >
                        <a href="http://www.carmag.co.za/driving_impression/drive-jaguar-xe-20d-prestige/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-1024x615.jpg 1024w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/09/27225256/Jag_XE_Prestige_Location_Image_011014_381.jpg 1106w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>DRIVEN: Jaguar XE 20d Pre... </span><span class='read-more' href='http://www.carmag.co.za/driving_impression/drive-jaguar-xe-20d-prestige/'>Read More</span><span class='date'>8 Sep 2015</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item ' >
                        <a href="http://www.carmag.co.za/driving_impression/jaguar-f-type-coupe-r/">
                                               
                              <img width="550" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2014/06/28014652/2-550x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Jaguar F-Type Coupe R front" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2014/06/28014652/2-550x335.jpg 550w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2014/06/28014652/2.jpg 625w" sizes="(max-width: 550px) 100vw, 550px" />                       
                                                <h6><span class='title'>DRIVEN: Jaguar F-Type Cou... </span><span class='read-more' href='http://www.carmag.co.za/driving_impression/jaguar-f-type-coupe-r/'>Read More</span><span class='date'>25 Jun 2014</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item ' >
                        <a href="http://www.carmag.co.za/driving_impression/jaguar-f-type-coupe/">
                                               
                              <img width="550" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2014/04/28021215/Jaguar-F-Type-Coupe-550x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Jaguar F-Type Coupe." srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2014/04/28021215/Jaguar-F-Type-Coupe-550x335.jpg 550w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2014/04/28021215/Jaguar-F-Type-Coupe.jpg 625w" sizes="(max-width: 550px) 100vw, 550px" />                       
                                                <h6><span class='title'>DRIVEN: Jaguar F-Type Cou... </span><span class='read-more' href='http://www.carmag.co.za/driving_impression/jaguar-f-type-coupe/'>Read More</span><span class='date'>7 Apr 2014</span></h6>
                        </a>
                      </div>

                    

    							
                  
                                  <a class="view no-top-border" href="http://www.carmag.co.za/driving_impressions">View All</a>
              
              </div>
					<div class="clear"></div>
        	</div>
          
	    <div id="nona_adverts-176" class="col-inner widget_nona_adverts ">          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="col-inner ad" id="ad-8">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Middle-300 x 250 (5610468) // created at: Mar 16, 2015 3:03:27 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610468/0/170/ADTECH;alias=CAR_right-panel_middle_300x250_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610468/0/170/ADTECH;alias=CAR_right-panel_middle_300x250_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610468/0/170/ADTECH;alias=CAR_right-panel_middle_300x250_prices-and-specs;key=jaguar;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  </div><div id="nona_recent_posts-99" class="col-inner widget_nona_recent_posts "><h3 class="widget-title">Latest Road Tests</h3><div id="col-video-nona_recent_posts-99">  

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/road_test/road-test-jaguar-f-pace-20d-awd-r-sport/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Jaguar F-Pace" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/11/24173703/Jaguar-F-pace-01.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>ROAD TEST: Jaguar F-Pace ... </span><span class='read-more' href='http://www.carmag.co.za/road_test/road-test-jaguar-f-pace-20d-awd-r-sport/'>Read More</span><span class='date'>31 Jan 2017</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/road_test/road-test-jaguar-f-pace-35t-awd-s/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Jaguar F-Pace" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/08/30101601/Jaguar-F-Pace-07.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>ROAD TEST: Jaguar F-Pace ... </span><span class='read-more' href='http://www.carmag.co.za/road_test/road-test-jaguar-f-pace-35t-awd-s/'>Read More</span><span class='date'>12 Oct 2016</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/road_test/comparative-test-jaguar-xf-25t-r-sport-vs-lexus-gs200t-ex/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Jaguar XF vs. Lexus GS" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/06/27182243/Jaguar-XF-25t-R-Sport-vs.-Lexus-GS200t-EX-01.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>ROAD TEST: Jaguar XF 25t ... </span><span class='read-more' href='http://www.carmag.co.za/road_test/comparative-test-jaguar-xf-25t-r-sport-vs-lexus-gs200t-ex/'>Read More</span><span class='date'>24 Aug 2016</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/road_test/road-test-bmw-340i-sports-steptronic-vs-jaguar-xe-s/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2016/01/27212416/17.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>ROAD TEST: BMW 340i Sport... </span><span class='read-more' href='http://www.carmag.co.za/road_test/road-test-bmw-340i-sports-steptronic-vs-jaguar-xe-s/'>Read More</span><span class='date'>24 Feb 2016</span></h6>
                        </a>
                      </div>

                    

    							  

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/road_test/road-test-jaguar-xe-25t-prestige/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/10/27221634/011.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>ROAD TEST: Jaguar XE 25t ... </span><span class='read-more' href='http://www.carmag.co.za/road_test/road-test-jaguar-xe-25t-prestige/'>Read More</span><span class='date'>9 Nov 2015</span></h6>
                        </a>
                      </div>

                    

    							
                  
                                  <a class="view no-top-border" href="http://www.carmag.co.za/road_tests">View All</a>
              
              </div>
					<div class="clear"></div>
        	</div>
          
	    <div id="nona_adverts-177" class="col-inner widget_nona_adverts ">          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="col-inner ad" id="ad-9">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Bottom-300 x 250 (5610465) // created at: Mar 16, 2015 3:03:25 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610465/0/170/ADTECH;alias=CAR_right-panel_bottom_300x250_prices-and-specs;key=jaguar;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610465/0/170/ADTECH;alias=CAR_right-panel_bottom_300x250_prices-and-specs;key=jaguar;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610465/0/170/ADTECH;alias=CAR_right-panel_bottom_300x250_prices-and-specs;key=jaguar;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  </div>		 
</aside>
		</div><!--/right-sidebar-->
			
	</section><!--/content-home-->

				</section>  <!-- close content -->
			</section> <!-- close bodywrap -->

			<!-- Footer Section -->
			<footer class="footerwrap wrap" role="contentinfo">
				<!-- Copyright Section  -->
				<section class="copyrightwrap wrap">
					<aside class="copyright grid-container">
						<div class="copyright-credit">
							<!--  get credits from nona_options_render.php -->
							
								<span class="hide-on-mobile">© Copyright 2017 All Rights Reserved.</span> 

							
							<div class="copyright-social">
								<a class="socialicons twitter" href="https://twitter.com/CARmagSA" target="_blank">
			<i class="fa fa-twitter"></i>
		</a><a class="socialicons facebook" href="https://www.facebook.com/CARmagazineSA" target="_blank">
			<i class="fa fa-facebook"></i>
		</a><a class="socialicons linkedin" href="https://www.linkedin.com/company/car-magazine" target="_blank">
			<i class="fa fa-linkedin"></i>
		</a><a class="socialicons gplus" href="https://plus.google.com/109486244867085010689/posts" target="_blank">
			<i class="fa fa-google-plus"></i>
		</a><a class="socialicons youtube" href="https://www.youtube.com/user/cartoday/videos" target="_blank">
			<i class="fa fa-youtube-play"></i>
		</a><a class="socialicons instagram" href="https://www.instagram.com/carmagazineSA/" target="_blank">
			<i class="fa fa-instagram"></i>
		</a>							</div>
						</div>
					</aside>
				</section>

				<section class="footer grid-container">
						

					<div class="footer-widgets one">
	 <div id="text-14" class="widget widget_text "><h4 class="widget-title">Sign up to our newsletters</h4>			<div class="textwidget"><form target="_blank" name="subscribe-footer-form" id="subscribe-footer-form" method="post" action="http://webletters.ramsaymedia.co.za/public/contacts/subscription">
<input type="hidden" id="op" value="subscribe" name="op">
<table class="fieldset">
<tbody>
<tr>
<td colspan="2">
<div class="field-heading top">
<input type="text" value="" name="contact_email" size="30" required="required" placeholder="Email" id="contact_email">
</div></td>
</tr>
<tr>
<td>
<input type="checkbox" id="list_16618" value="16618" name="list_id[]"><label for="webletter">Newsletter</label>
</td>
<td>
<input type="checkbox" id="list_16619" value="16619"  name="list_id[]" ><label for="promo">Promotional Mailer </label></td>
</tr>
<tr>
<td colspan="2" class="submit">
<input type="submit" value="Subscribe" id="subscribe-footer-submit">
</td>
</tr>
</tbody></table>
<input type="hidden" id="form_hash"  value="SAMN2NsB0aDhr97E" name="form_hash" >
</form></div>
		</div></div>
<div class="footer-widgets two">
	 <div id="nav_menu-8" class="widget widget_nav_menu "><h4 class="widget-title">Carmag</h4><div class="menu-footer-nav-col-1-container"><ul id="menu-footer-nav-col-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-999223087"><a href="http://www.carmag.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223088"><a href="http://www.carmag.co.za/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223090"><a href="http://www.carmag.co.za/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223091"><a href="http://www.carmag.co.za/technical/">Technical</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223095"><a href="http://www.carmag.co.za/latest-issue/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223099"><a href="http://www.carmag.co.za/contact-us/">Contact Us</a></li>
</ul></div></div></div>
<div class="footer-widgets three">
	 <div id="nav_menu-9" class="widget widget_nav_menu "><h4 class="widget-title">Magazine</h4><div class="menu-footer-nav-col-2-container"><ul id="menu-footer-nav-col-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223082"><a href="http://www.carmag.co.za/competitions/">Competitions</a></li>
</ul></div></div><div id="nav_menu-10" class="widget widget_nav_menu "><h4 class="widget-title">Terms and Conditions</h4><div class="menu-footer-terms-menu-container"><ul id="menu-footer-terms-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223084"><a href="http://www.carmag.co.za/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223085"><a href="http://www.carmag.co.za/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223086"><a href="http://www.carmag.co.za/competition-rules-2/">Competition Rules</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999270007"><a href="http://www.carmag.co.za/privacy-policy/#cookies">We use cookies</a></li>
</ul></div></div></div>
<div class="footer-widgets four">
	 <div id="nav_menu-11" class="widget widget_nav_menu "><h4 class="widget-title">Advertise</h4><div class="menu-footer-nav-col-3-container"><ul id="menu-footer-nav-col-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999224886"><a href="http://www.carmag.co.za/advertise-with-us/">Advertise with us</a></li>
</ul></div></div></div>
<div class="footer-widgets five">
	 <div id="text-15" class="widget widget_text "><h4 class="widget-title">Contact us</h4>			<div class="textwidget"><p>CAPE TOWN OFFICE<br />
36 Old Mill Road,<br />
Ndabeni, Maitland,<br />
7405<br />
Western Cape<br />
Telephone: (021) 530 3100<br />
Fax: (021) 530 3333</p>
</div>
		</div><div id="widget_sp_image-2" class="widget widget_sp_image "><img width="272" height="40" alt="" class="attachment-full" style="max-width: 100%;" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/07/27232141/footerlogos.png" /></div>	 <a href="#" class="hide-on-tablet hide-on-desktop" id="back-to-top"><i class="fa fa-angle-up"></i></a>
</div>
<div class="clear"></div>


				</section>

				<section class="mob copyrightwrap wrap hide-on-tablet hide-on-desktop">
					<aside class="copyright grid-container">
						<div class="copyright-credit">
							<!--  get credits from nona_options_render.php -->
							<span>© Copyright 2017 All Rights Reserved.</span> 
						</div>
					</aside>
				</section>

				

			</footer> <!-- end footer -->


			<!-- Mobile Menu  - Appended to body -->
			<nav id="menu" class="mobilemenu">
<!-- 				<a class="m-titlelink" href="http://www.carmag.co.za">CARmag.co.za</a>
 -->				<!-- <a href="#" class="mob-menu-close"><i class="fa fa-close"></i></a> -->
				<ul id="menu-head-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-999223007"><a href="http://www.carmag.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223008"><a href="http://www.carmag.co.za/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223045"><a href="http://www.carmag.co.za/news/">All News Posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223046"><a href="http://www.carmag.co.za/news_post_category/new-models/">New Models</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223047"><a href="http://www.carmag.co.za/news_post_category/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223048"><a href="http://www.carmag.co.za/news_post_category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223049"><a href="http://www.carmag.co.za/news_post_category/motorshows-and-events/">Motorshows and Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223050"><a href="http://www.carmag.co.za/driving-impressions/">Drive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223051"><a href="http://www.carmag.co.za/driving-impressions/">Driving Impressions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223052"><a href="http://www.carmag.co.za/road-tests/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223053"><a href="http://www.carmag.co.za/road-tests/">All tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223056"><a href="http://www.carmag.co.za/road-tests/standard-road-tests/">Road Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223993"><a href="http://www.carmag.co.za/road-tests/classic-road-tests/">Classic road tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223054"><a href="http://www.carmag.co.za/road-tests/long-term-tests/">Long-term Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223055"><a href="http://www.carmag.co.za/road-tests/comparative-road-tests/">Comparative Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223057"><a href="http://www.carmag.co.za/speed/">Speed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223058"><a href="http://www.carmag.co.za/speed/">All speed posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223061"><a href="http://www.carmag.co.za/speed_post_category/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247263"><a href="http://www.carmag.co.za/category/motogp-travel/">MotoGP Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223060"><a href="http://www.carmag.co.za/speed_post_category/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247261"><a href="http://www.carmag.co.za/category/formula1-travel/">Formula 1 Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999224283"><a href="http://www.carmag.co.za/speed_post_category/exhaust-tones/">Exhaust Tones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223063"><a href="http://www.carmag.co.za/technical/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223064"><a href="http://www.carmag.co.za/technical/">All tech posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223201"><a href="http://www.carmag.co.za/technical_post_category/techmail/">Techmail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223202"><a href="http://www.carmag.co.za/technical_post_category/technical/">Technical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223203"><a href="http://www.carmag.co.za/technical_post_category/casebook/">Casebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223204"><a href="http://www.carmag.co.za/technical_post_category/techtalk/">Techtalk</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223070"><a href="http://www.carmag.co.za/prices-and-specs/">Prices and Specs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223990"><a href="http://www.carmag.co.za/prices-and-specs/">All Prices and Specs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223988"><a href="http://www.carmag.co.za/category/top12bestbuys/">Top 12 Best buys</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223989"><a href="http://www.carmag.co.za/category/buying-used-features/">Buying Used Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999242110"><a href="http://www.carmag.co.za/car-dealer/">CAR Dealer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223072"><a href="http://www.carmag.co.za/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223211"><a href="http://www.carmag.co.za/video/">All video posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223207"><a href="http://www.carmag.co.za/video_post_category/off-beat/">Off Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223206"><a href="http://www.carmag.co.za/video_post_category/long-term-tests/">Long-Term Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223209"><a href="http://www.carmag.co.za/video_post_category/track-tests/">Track Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223208"><a href="http://www.carmag.co.za/video_post_category/performance-shootout/">Performance Shootout</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223205"><a href="http://www.carmag.co.za/video_post_category/driving-impressions/">Driving Impressions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223210"><a href="http://www.carmag.co.za/video_post_category/new-models/">New Models</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223073"><a href="http://www.carmag.co.za/latest-issue/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223075"><a href="http://www.carmag.co.za/latest-issue/">Latest issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223111"><a href="http://www.carmag.co.za/supplements/">Supplements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223077"><a href="http://www.carmag.co.za/subscribe/">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223078"><a href="http://www.carmag.co.za/competitions/">Competitions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999253079"><a href="http://www.carmag.co.za/conference/">Car Conference</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999264268"><a href="http://www.carmag.co.za/car-60th-birthday-celebration/">60th birthday</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223079"><a href="http://www.carmag.co.za/contact-us/">Contact</a></li>
</ul>			</nav>


		<!-- Neccessary for Facebook Share stuff -->
		<!-- <div id="fb-root"></div> -->
		</div> <!-- end boxed / wide wrapper -->
			<script type="text/javascript">
			
			jQuery(document).ready(function(){
				
				

			});
		</script>
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'carmagsa';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
            <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nona = {"ajaxurl":"http:\/\/www.carmag.co.za\/carmag\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/www.carmag.co.za\/carmag\/wp-content\/themes\/car_mag","includesUrl":"http:\/\/www.carmag.co.za\/carmag\/wp-includes\/","homeUrl":"http:\/\/www.carmag.co.za","ismobile":"","isLoggedIn":"","request":"[]","isDesktop":"1","isMobile":"","isTablet":"","isIos":"","isAndriod":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/js/all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/wp-charts/js/functions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    
    <!-- this tag is not suitable for https sites, AD BLOCK TESTING -->
	<script type="text/javascript">
       (function() { 
          var pu;
          var img = [];
          var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
          for (var i = 0; i < h.length; i++  ) { 
             img.push(new Image());
             pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
             img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
          }
       })();
    </script>
    
    <!-- Begin BlueKai Tag --> 
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
    <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
    <script type="text/javascript">
    bk_doJSTag(39010, 1); 
    </script> 
    <!-- End BlueKai Tag --> 

    
    
	</body>
        
</html>