<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js gte-ie9"><!--<![endif]-->

<head>
	<!-- Site Meta -->
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">

	<!-- WP link -->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carmag.co.za/carmag/xmlrpc.php" />

	<!-- For Liquid Thoughts Competition Page -->
	<link rel="stylesheet" href="http://www.carmag.co.za/demo/styles/calendar.css">
    <script>
      var $buoop = {vs:{i:9,f:-4,o:-4,s:8,c:-4},api:4};
      function $buo_f(){
       var e = document.createElement("script");
       e.src = "//browser-update.org/update.min.js";
       document.body.appendChild(e);
      };
      try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
      catch(e){window.attachEvent("onload", $buo_f)}
    </script>

	<!-- title -->
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {filter: none!important; }
	  </style>
	<![endif]-->

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXM4GC"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NXM4GC');</script>
	<!-- End Google Tag Manager -->

	
<link rel="shortcut icon" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/mstile-150x150.png">
<meta name="msapplication-config" content="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/favicons/browserconfig.xml">

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Here&#039;s how many cars were sold globally in 2016… - CARmag.co.za</title>
<link rel="canonical" href="http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here&#039;s how many cars were sold globally in 2016… - CARmag.co.za" />
<meta property="og:description" content="The global automotive industry showed its resilience in 2016 with 84,24 million units (light commercial vehicles and passenger cars) sold, according to data released by Jato Dynamics. This represents a 5,6% increase on 2015. &#8220;Despite the hurdles faced by the automotive industry last year, an increase in registrations of 5,6% shows the sector&#8217;s resilience. The..." />
<meta property="og:url" content="http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/" />
<meta property="og:site_name" content="CARmag.co.za" />
<meta property="article:tag" content="2016" />
<meta property="article:tag" content="sales" />
<meta property="og:image" content="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CARmag.co.za &raquo; Feed" href="http://www.carmag.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARmag.co.za &raquo; Comments Feed" href="http://www.carmag.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carmag.co.za\/carmag\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='allcss-css'  href='http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.carmag.co.za/carmag/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://www.carmag.co.za/carmag/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.7.2' type='text/css' media='all' />
<script>var jquery_placeholder_url = 'http://www.carmag.co.za/carmag/wp-content/plugins/gravity-forms-placeholders/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/wp-charts/js/Chart.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/gravity-forms-placeholders/gf.placeholders.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.carmag.co.za/wp-json/' />
<link rel='shortlink' href='http://www.carmag.co.za/?p=999262970' />
<link rel="alternate" type="application/json+oembed" href="http://www.carmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carmag.co.za%2Fnews_post%2Fheres-how-many-cars-were-sold-globally-in-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carmag.co.za%2Fnews_post%2Fheres-how-many-cars-were-sold-globally-in-2016%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style><!--[if lte IE 8]><script src="http://www.carmag.co.za/carmag/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
</head>
<!--end head section. Open the body. -->


<body class="news_post-template-default single single-news_post postid-999262970 cm  heres-how-many-cars-were-sold-globally-in-2016">	
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

	<!-- Used to creatd the boxed layout as well as push over content for the mobile menu -->
	<div class="wrap push">

			

		<div class='advert-overlay-special'><!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Overlay-1 x 1 (5610473) // created at: Mar 16, 2015 3:03:28 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610473/0/16/ADTECH;alias=CAR_overlay-tag_1x1_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610473/0/16/ADTECH;alias=CAR_overlay-tag_1x1_industry-news;loc=300" target="_blank" class="overlaypx"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610473/0/16/ADTECH;alias=CAR_overlay-tag_1x1_industry-news;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<section class="topbarwrap wrap">
	<section class="grid-container">
		<div class="topbar">
			<div class="ad">
				<!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Masthead-980 x 60 (5610466) // created at: Mar 16, 2015 3:03:27 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610466/0/2739/ADTECH;alias=CAR_masthead_980x60_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610466/0/2739/ADTECH;alias=CAR_masthead_980x60_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610466/0/2739/ADTECH;alias=CAR_masthead_980x60_industry-news;loc=300" border="0" width="980" height="60"></a></noscript>
<!-- End of JavaScript Tag -->			      
			</div>
		</div>
	</section>
</section>
<header class="headwrap wrap headercenter" role="banner" id="headwrap">
	<section class="header grid-container" >
		<div class="titling">
			<div class="titling-inner">
				<a href="#" class="mob-menu-trigger hide-on-tablet hide-on-desktop">
					<i class="fa fa-navicon"></i>
				</a>
				<h1 class="sitelogo"><a href="http://www.carmag.co.za"><img src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/05/28000749/carmag-logo.png" alt="CARmag.co.za" /></a></h1>
				
					<div class="topbar-social hide-on-mobile">
						<a class="socialicons twitter" href="https://twitter.com/CARmagSA" target="_blank">
			<i class="fa fa-twitter"></i>
		</a><a class="socialicons facebook" href="https://www.facebook.com/CARmagazineSA" target="_blank">
			<i class="fa fa-facebook"></i>
		</a><a class="socialicons linkedin" href="https://www.linkedin.com/company/car-magazine" target="_blank">
			<i class="fa fa-linkedin"></i>
		</a><a class="socialicons gplus" href="https://plus.google.com/109486244867085010689/posts" target="_blank">
			<i class="fa fa-google-plus"></i>
		</a><a class="socialicons youtube" href="https://www.youtube.com/user/cartoday/videos" target="_blank">
			<i class="fa fa-youtube-play"></i>
		</a><a class="socialicons instagram" href="https://www.instagram.com/carmagazineSA/" target="_blank">
			<i class="fa fa-instagram"></i>
		</a>					</div>

				
				<a href="#" class="mob-search-trigger hide-on-tablet hide-on-desktop">
					<i class="fa fa-search"></i>
				</a>
				<div class="mob-search-form hide-on-tablet hide-on-desktop">				
					<form role="search" method="get" class="search-form" action="http://www.carmag.co.za/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search our website..." value="" name="s" title="Search for:" required="required" />
	</label>
	<button type="submit" class="search-submit" value="Search" >
		 <i class="fa fa-search"></i>
	</button>
</form>
				</div>
			</div>
		</div>

		<a href="http://www.carmag.co.za/subscribe" class="mob-subscribe hide-on-tablet hide-on-desktop">
			<span>Subscribe <span>now</span></span>
		</a>

		<!-- Start Navigation wrapper -->
				<div class="navwrap hide-on-mobile">
			<nav role="navigation" class="menu-header">
				<ul id="top-menu" class="standard-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-999223007"><a href="http://www.carmag.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223008"><a href="http://www.carmag.co.za/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223045"><a href="http://www.carmag.co.za/news/">All News Posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223046"><a href="http://www.carmag.co.za/news_post_category/new-models/">New Models</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category current-news_post-ancestor current-menu-parent current-news_post-parent menu-item-999223047"><a href="http://www.carmag.co.za/news_post_category/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223048"><a href="http://www.carmag.co.za/news_post_category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223049"><a href="http://www.carmag.co.za/news_post_category/motorshows-and-events/">Motorshows and Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223050"><a href="http://www.carmag.co.za/driving-impressions/">Drive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223051"><a href="http://www.carmag.co.za/driving-impressions/">Driving Impressions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223052"><a href="http://www.carmag.co.za/road-tests/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223053"><a href="http://www.carmag.co.za/road-tests/">All tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223056"><a href="http://www.carmag.co.za/road-tests/standard-road-tests/">Road Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223993"><a href="http://www.carmag.co.za/road-tests/classic-road-tests/">Classic road tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223054"><a href="http://www.carmag.co.za/road-tests/long-term-tests/">Long-term Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223055"><a href="http://www.carmag.co.za/road-tests/comparative-road-tests/">Comparative Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223057"><a href="http://www.carmag.co.za/speed/">Speed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223058"><a href="http://www.carmag.co.za/speed/">All speed posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223061"><a href="http://www.carmag.co.za/speed_post_category/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247263"><a href="http://www.carmag.co.za/category/motogp-travel/">MotoGP Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223060"><a href="http://www.carmag.co.za/speed_post_category/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247261"><a href="http://www.carmag.co.za/category/formula1-travel/">Formula 1 Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999224283"><a href="http://www.carmag.co.za/speed_post_category/exhaust-tones/">Exhaust Tones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223063"><a href="http://www.carmag.co.za/technical/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223064"><a href="http://www.carmag.co.za/technical/">All tech posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223201"><a href="http://www.carmag.co.za/technical_post_category/techmail/">Techmail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223202"><a href="http://www.carmag.co.za/technical_post_category/technical/">Technical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223203"><a href="http://www.carmag.co.za/technical_post_category/casebook/">Casebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223204"><a href="http://www.carmag.co.za/technical_post_category/techtalk/">Techtalk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223065"><a href="http://www.carmag.co.za/technical/spares-and-accessories/">Spares and Accessories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223070"><a href="http://www.carmag.co.za/prices-and-specs/">Prices and Specs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223990"><a href="http://www.carmag.co.za/prices-and-specs/">All Prices and Specs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223988"><a href="http://www.carmag.co.za/category/top12bestbuys/">Top 12 Best buys</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223989"><a href="http://www.carmag.co.za/category/buying-used-features/">Buying Used Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999242110"><a href="http://www.carmag.co.za/car-dealer/">CAR Dealer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223072"><a href="http://www.carmag.co.za/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223211"><a href="http://www.carmag.co.za/video/">All video posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223207"><a href="http://www.carmag.co.za/video_post_category/off-beat/">Off Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223206"><a href="http://www.carmag.co.za/video_post_category/long-term-tests/">Long-Term Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223209"><a href="http://www.carmag.co.za/video_post_category/track-tests/">Track Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223208"><a href="http://www.carmag.co.za/video_post_category/performance-shootout/">Performance Shootout</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223205"><a href="http://www.carmag.co.za/video_post_category/driving-impressions/">Driving Impressions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223210"><a href="http://www.carmag.co.za/video_post_category/new-models/">New Models</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223073"><a href="http://www.carmag.co.za/latest-issue/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223075"><a href="http://www.carmag.co.za/latest-issue/">Latest issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223111"><a href="http://www.carmag.co.za/supplements/">Supplements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223077"><a href="http://www.carmag.co.za/subscribe/">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223078"><a href="http://www.carmag.co.za/competitions/">Competitions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999253079"><a href="http://www.carmag.co.za/conference/">Car Conference</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999262257"><a href="http://www.carmag.co.za/enter-the-car-birthday-calendar-competition/">Calendar Competition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223079"><a href="http://www.carmag.co.za/contact-us/">Contact</a></li>
</ul>			</nav>
		</div>
		

		
			<a href="http://www.carmag.co.za/subscribe" class="dtop-subscribe">
				<img width="600" height="786" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/23101242/CAR_February.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/23101242/CAR_February.jpg 600w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/23101242/CAR_February-256x335.jpg 256w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/23101242/CAR_February-291x382.jpg 291w" sizes="(max-width: 600px) 100vw, 600px" />				<span>Subscribe <span>now</span></span>
			</a>
		
	</section>
</header>
	

		<section class="mainwrap wrap">
			<section class="grid-container main"> 

		 

		          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="left-long-ad" id="ad-33">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default- Wallpaper-Left-200 x 900 (6036588) // created at: Feb 8, 2016 12:35:15 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6036588/0/3435/ADTECH;alias=CAR_Wallpaper_Left_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6036588/0/3435/ADTECH;alias=CAR_Wallpaper_Left_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6036588/0/3435/ADTECH;alias=CAR_Wallpaper_Left_industry-news;loc=300" border="0" width="200" height="900"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

            

          <div class="hide-on-mobile hide-on-tablet">
            <div class="right-long-ad" id="ad-31">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Wallpaper-Right-200 x 900 (6036589) // created at: Feb 8, 2016 12:32:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6036589/0/3435/ADTECH;alias=CAR_Wallpaper_Right_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6036589/0/3435/ADTECH;alias=CAR_Wallpaper_Right_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6036589/0/3435/ADTECH;alias=CAR_Wallpaper_Right_industry-news;loc=300" border="0" width="200" height="900"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  	   


		<nav class="breadcrumbs">
			<!--custom breadcrumbs-->
			<div class="breadcrumb-trail" itemprop="breadcrumb">
				<span class="trail-begin"><a href="http://www.carmag.co.za" title="Home">Home</a></span>


				
						<span class="sep">&gt;</span>
						<a href="http://www.carmag.co.za/news" title="news">news</a>
						

														<span class="sep">&gt;</span>
								<a href="http://www.carmag.co.za/news_post_category/industry-news" title="Industry News">Industry News</a>

							
						<span class="sep">&gt;</span><span class="trail-end">Here&#8217;s how many cars were sold globally in 2016…</span>

				
			</div><!--breadcrumb-trail-->	

		</nav>	

				<div class="header-search hide-on-mobile">				
					<form role="search" method="get" class="search-form" action="http://www.carmag.co.za/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search our website..." value="" name="s" title="Search for:" required="required" />
	</label>
	<button type="submit" class="search-submit" value="Search" >
		 <i class="fa fa-search"></i>
	</button>
</form>
				</div>

		
	<section class="content content-single" role="main">

		<div class="big-left col">
			 <article id="post-999262970" class="is-singular post-999262970 news_post type-news_post status-publish has-post-thumbnail hentry tag-22241 tag-sales news_post_category-industry-news" > 
	<header class="pagetitlewrap simple-pagewrap">
		<hgroup class="pagetitle simple-pagetitle">
			<h2>Here&#8217;s how many cars were sold globally in 2016…</h2>
		</hgroup>
	</header>

	<!--start media wrap-->
	<div id="mediabox" class="has-thumb   ">





		<!--media tabs list-->
	    <ul class="tabs-list media">

	    	
	    		

	        	        

	    		        <li class="gal active" data-tab-link="tab-1">
	           	<span>Image </span>gallery
	        </li>
	        
	    			        <li class="vid " data-tab-link="tab-2">
		         	Video
		        </li>
	        	    </ul>

		



		<!--media tabs content-->
	    <div class="tabs-content">

			
					<div class="tab active" id="tab-1">

						<!--stage for thumb / main gallery img-->
							
							<div class="stage ">
								<figure class="singlefeatureimage" id="stage-img">
								<img width="790" height="474" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-790x474.jpg" class="attachment-full-stage size-full-stage wp-post-image" alt="Global sales" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10084721/jato-1.jpg 1000w" sizes="(max-width: 790px) 100vw, 790px" /><div class="mb-caption">A breakdown of global sales in 2016, courtesy of Jato.</div>								</figure>

														    	
							</div><!--/stage-->

												
					</div><!--/gal tab-->

				

	    </div><!--/tabs content-->

	</div><!--/media wrap-->

<div class='mob-side-pad'><div class='single-meta'><div class="post-meta edited"><span class="date"><i class="fa fa-calendar"></i>February 10th 2017</span><span><i class="fa fa-user"></i><a href="http://www.carmag.co.za/author/ryanbubear/" title="Ryan Bubear">Ryan Bubear</a></span><span class="test"><i class="fa fa-tag"></i>posted in <a href="http://www.carmag.co.za/news_post_category/industry-news/" rel="tag">Industry News</a></span><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=Here%E2%80%99s+how+many+cars+were+sold+globally+in+2016%E2%80%A6+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Here%26#8217;s how many cars were sold globally in 2016…&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
</div></div><div class='single-advert'>	<div class="hide-on-mobile hide-on-tablet">
		<div class="col-inner ad" id="ad-0">

		<!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Double Banner-468 x 120 (5610464) // created at: Mar 16, 2015 3:03:26 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610464/0/113/ADTECH;alias=CAR_double-banner_top_468x120_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610464/0/113/ADTECH;alias=CAR_double-banner_top_468x120_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610464/0/113/ADTECH;alias=CAR_double-banner_top_468x120_industry-news;loc=300" border="0" width="468" height="120"></a></noscript>
<!-- End of JavaScript Tag -->
		</div>
	</div>
</div><div class='content-wrap full'><p>The global automotive industry showed its resilience in 2016 with 84,24 million units (light commercial vehicles and passenger cars) sold, according to data released by Jato Dynamics.</p>
<p>This represents a 5,6% increase on 2015.</p>
<p>&#8220;Despite the hurdles faced by the automotive industry last year, an increase in registrations of 5,6% shows the sector&#8217;s resilience. The growth shows that the declines in Japan, Russia and Brazil were offset by strong results in China and Europe,&#8221; said Felipe Munoz, Jato&#8217;s global analyst.</p>
<p>The expansion of the car purchase restrictions policy in China caused a slowdown in the market at the beginning of the year. However, demand recovered during the second half of 2016, with consistent monthly double-digit growth.</p>
<p>Last year proved a mixed bag for the United States, with a decline in registrations in five of the twelve months. This resulted in the overall volume of registrations in 2016 increasing by just 0,4% compared to 2015.</p>
<p>Japanese car sales decreased by 1,6% compared to 2015, signalling a slowdown in the retraction of the industry when compared to the sharp fall of 9,5% seen in 2015. The decline in registrations in Brazil was particularly dramatic, with 500 000 fewer units registered compared to the previous year.</p>
<p>The declines in these markets were offset by double-digit growth in China and what Jato describes as &#8220;Europe&#8217;s slow, consistent recovery&#8221;. European registrations totalled 17,1 million units, which is a significant increase of 7% on 2015.</p>
<p>India, meanwhile, showed its strength with more than 3,3 million units sold as a result of &#8220;growing prosperity and the greater availability of consumer credit&#8221;. India&#8217;s growth offset losses in other emerging markets, and established India as a solid source of revenue for car manufacturers.</p>
<p>And South Africa? Well, while the graphic above excludes our market, we <a href="http://www.carmag.co.za/news_post/heres-how-far-sas-new-vehicle-sales-fell-in-2016/" target="_blank">already know</a> that new vehicle sales fell for the third consecutive year in 2016 in SA, with 547 442 units registered in the country during the year. According to Naamsa, this represents a decrease in sales of some 11,4% when compared to 2015.</p>
</div></div><div class='mob-side-pad'><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=Here%E2%80%99s+how+many+cars+were+sold+globally+in+2016%E2%80%A6+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Here%26#8217;s how many cars were sold globally in 2016…&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>

		<div class="related">
			<header class="pagetitlewrap simple-pagewrap">
				<hgroup class="pagetitle simple-pagetitle">
					<h2>Related articles on <img src="http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/img/carmag-logo-sml.png" alt="Car mag logo"></h2>
				</hgroup>
				<h3>
					Tagged in: <a href="http://www.carmag.co.za/tag/2016/" rel="tag">2016</a> / <a href="http://www.carmag.co.za/tag/sales/" rel="tag">sales</a> 
				</h3>
			</header>

			<div class="index-wrap">

			<article class='excerpt hentry'>
<div class="index-title has-thumb">
	<h3 class="indextitle"><a href="http://www.carmag.co.za/news_post/sas-5-best-selling-model-derivatives-of-jan-2017/" class="indextitlelink">SA&#8217;s 5 best-selling model derivatives of Jan 2017</a></h3>
</div>

<div class="index-img-wrap">
	<a href="http://www.carmag.co.za/news_post/sas-5-best-selling-model-derivatives-of-jan-2017/">
		<img width="300" height="180" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-300x180.jpg" class="attachment-column-pic size-column-pic wp-post-image" alt="Ford Fiesta" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
</div>

<div class="index-content has-thumb">
	<div class="post-meta edited"><span class="date"><i class="fa fa-calendar"></i>February 10th 2017</span><span><i class="fa fa-user"></i><a href="http://www.carmag.co.za/author/ryanbubear/" title="Ryan Bubear">Ryan Bubear</a></span><span class="test"><i class="fa fa-tag"></i>posted in <a href="http://www.carmag.co.za/news_post_category/industry-news/" rel="tag">Industry News</a></span><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=SA%E2%80%99s+5+best-selling+model+derivatives+of+Jan+2017+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=SA%26#8217;s 5 best-selling model derivatives of Jan 2017&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
</div>	<p>Every month, we examine the Naamsa industry sales statistics to pick out the 10 best-selling passenger vehicles and 10 best-selling bakkies in South Africa, before turning our attention to the worst-s...</p>
	<a class="read-more" href="http://www.carmag.co.za/news_post/sas-5-best-selling-model-derivatives-of-jan-2017/">Read More</a>
</div>


</article><article class='excerpt hentry'>
<div class="index-title has-thumb">
	<h3 class="indextitle"><a href="http://www.carmag.co.za/news_post/sas-12-worst-selling-cars-under-r500k-of-jan-2017/" class="indextitlelink">SA&#8217;s 12 worst-selling cars (under R500k) of Jan 2017</a></h3>
</div>

<div class="index-img-wrap">
	<a href="http://www.carmag.co.za/news_post/sas-12-worst-selling-cars-under-r500k-of-jan-2017/">
		<img width="300" height="180" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-300x180.jpg" class="attachment-column-pic size-column-pic wp-post-image" alt="Ford Fusion" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/02111219/ford-fusion.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
</div>

<div class="index-content has-thumb">
	<div class="post-meta edited"><span class="date"><i class="fa fa-calendar"></i>February 3rd 2017</span><span><i class="fa fa-user"></i><a href="http://www.carmag.co.za/author/ryanbubear/" title="Ryan Bubear">Ryan Bubear</a></span><span class="test"><i class="fa fa-tag"></i>posted in <a href="http://www.carmag.co.za/news_post_category/industry-news/" rel="tag">Industry News</a></span><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=SA%E2%80%99s+12+worst-selling+cars+%28under+R500k%29+of+Jan+2017+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=SA%26#8217;s 12 worst-selling cars (under R500k) of Jan 2017&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
</div>	<p>The monthly Naamsa stats generally make for rather interesting reading. But, naturally, we tend to focus on the best-performing vehicles in terms of sales. Indeed, we&#8217;ve already reported the 10 ...</p>
	<a class="read-more" href="http://www.carmag.co.za/news_post/sas-12-worst-selling-cars-under-r500k-of-jan-2017/">Read More</a>
</div>


</article><article class='excerpt hentry'>
<div class="index-title has-thumb">
	<h3 class="indextitle"><a href="http://www.carmag.co.za/news_post/sas-10-best-selling-passenger-cars-of-january-2017/" class="indextitlelink">SA&#8217;s 10 best-selling passenger cars of January 2017</a></h3>
</div>

<div class="index-img-wrap">
	<a href="http://www.carmag.co.za/news_post/sas-10-best-selling-passenger-cars-of-january-2017/">
		<img width="300" height="180" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-300x180.jpg" class="attachment-column-pic size-column-pic wp-post-image" alt="Toyota Etios moved up the best-selling list" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01152002/toyota-etios.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
</div>

<div class="index-content has-thumb">
	<div class="post-meta edited"><span class="date"><i class="fa fa-calendar"></i>February 2nd 2017</span><span><i class="fa fa-user"></i><a href="http://www.carmag.co.za/author/ryanbubear/" title="Ryan Bubear">Ryan Bubear</a></span><span class="test"><i class="fa fa-tag"></i>posted in <a href="http://www.carmag.co.za/news_post_category/industry-news/" rel="tag">Industry News</a></span><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=SA%E2%80%99s+10+best-selling+passenger+cars+of+January+2017+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=SA%26#8217;s 10 best-selling passenger cars of January 2017&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
</div>	<p>Ah, some positive news for a change. January 2017 aggregate new vehicle sales in South Africa came in at 50 333 units, representing a modest improvement of 3,7% when compared to the corresponding mo...</p>
	<a class="read-more" href="http://www.carmag.co.za/news_post/sas-10-best-selling-passenger-cars-of-january-2017/">Read More</a>
</div>


</article><article class='excerpt hentry'>
<div class="index-title has-thumb">
	<h3 class="indextitle"><a href="http://www.carmag.co.za/news_post/sas-10-best-selling-bakkies-of-january-2017/" class="indextitlelink">SA&#8217;s 10 best-selling bakkies of January 2017</a></h3>
</div>

<div class="index-img-wrap">
	<a href="http://www.carmag.co.za/news_post/sas-10-best-selling-bakkies-of-january-2017/">
		<img width="300" height="180" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-300x180.jpg" class="attachment-column-pic size-column-pic wp-post-image" alt="Ford Ranger and Toyota Hilux" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/01142441/ranger-hilux.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
</div>

<div class="index-content has-thumb">
	<div class="post-meta edited"><span class="date"><i class="fa fa-calendar"></i>February 1st 2017</span><span><i class="fa fa-user"></i><a href="http://www.carmag.co.za/author/ryanbubear/" title="Ryan Bubear">Ryan Bubear</a></span><span class="test"><i class="fa fa-tag"></i>posted in <a href="http://www.carmag.co.za/news_post_category/industry-news/" rel="tag">Industry News</a></span><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=SA%E2%80%99s+10+best-selling+bakkies+of+January+2017+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=SA%26#8217;s 10 best-selling bakkies of January 2017&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
</div>	<p>In 2016, the battle for the title of South Africa&#8217;s best-selling bakkie was a close one, with the Toyota Hilux (35 428) taking the crown just ahead of the Ford Ranger (32 468). So, what happened...</p>
	<a class="read-more" href="http://www.carmag.co.za/news_post/sas-10-best-selling-bakkies-of-january-2017/">Read More</a>
</div>


</article><article class='excerpt hentry'>
<div class="index-title has-thumb">
	<h3 class="indextitle"><a href="http://www.carmag.co.za/news_post/10-best-selling-cars-with-sas-rental-industry-in-2016/" class="indextitlelink">10 best-selling cars in SA&#8217;s rental industry in 2016</a></h3>
</div>

<div class="index-img-wrap">
	<a href="http://www.carmag.co.za/news_post/10-best-selling-cars-with-sas-rental-industry-in-2016/">
		<img width="300" height="180" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-300x180.jpg" class="attachment-column-pic size-column-pic wp-post-image" alt="Ford Fiesta" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
</div>

<div class="index-content has-thumb">
	<div class="post-meta edited"><span class="date"><i class="fa fa-calendar"></i>January 26th 2017</span><span><i class="fa fa-user"></i><a href="http://www.carmag.co.za/author/ryanbubear/" title="Ryan Bubear">Ryan Bubear</a></span><span class="test"><i class="fa fa-tag"></i>posted in <a href="http://www.carmag.co.za/news_post_category/industry-news/" rel="tag">Industry News</a></span><div class="social-share">

	<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/&amp;text=10+best-selling+cars+in+SA%E2%80%99s+rental+industry+in+2016+"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"  target="_blank" ><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=10 best-selling cars in SA%26#8217;s rental industry in 2016&amp;body=%20http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/"><img src="http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>

    
</div>
</div>	<p>In 2016, South Africa&#8217;s new vehicle market shrunk by 11,4% to 547 442 units, when compared to 2015. Passenger vehicle sales made up 361 273 of that figure. But what sort of impact did the renta...</p>
	<a class="read-more" href="http://www.carmag.co.za/news_post/10-best-selling-cars-with-sas-rental-industry-in-2016/">Read More</a>
</div>


</article></div></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.carmag.co.za/news_post/heres-how-many-cars-were-sold-globally-in-2016/';
var disqus_identifier = '999262970 http://www.carmag.co.za/?post_type=news_post&#038;p=999262970';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'carmagsa';
var disqus_title = "Here&#8217;s how many cars were sold globally in 2016…";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=999262970';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div></article><div class='pag-wrap'></div>		</div><!--/big-left-->

		<div class="right-sidebar col acc-col-wrap">

			<aside class="sidebar" role="complementary">

	<div id="nona_adverts-93" class="col-inner widget_nona_adverts ">          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="col-inner ad" id="ad-5">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Top-300 x 250 (5610467) // created at: Mar 16, 2015 3:03:28 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610467/0/170/ADTECH;alias=CAR_right-panel_top_300x250_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610467/0/170/ADTECH;alias=CAR_right-panel_top_300x250_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610467/0/170/ADTECH;alias=CAR_right-panel_top_300x250_industry-news;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  </div><div id="nona_recent_posts-58" class="col-inner widget_nona_recent_posts "><h3 class="widget-title">Latest Posts</h3>           
              <div id="col-video-nona_recent_posts-58" >
    						

                  
    						    								
                    <!-- DISPLAY THE NOT LIST SINGLE BIG IMAGE VIEW -->                   
                      

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/news_post/toyota-rav4-adventure-detailed-for-the-wild/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="RAV4 Adventure front" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10100223/Toyota-RAV4_Adventure-2018-1024-01.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>Toyota RAV4 Adventure equ... </span><span class='read-more' href='http://www.carmag.co.za/news_post/toyota-rav4-adventure-detailed-for-the-wild/'>Read More</span><span class='date'>10 Feb 2017</span></h6>
                        </a>
                      </div>

                    

    							    								
                    <!-- DISPLAY THE NOT LIST SINGLE BIG IMAGE VIEW -->                   
                      

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/news_post/mitsubishi-facelifts-asx-adds-cheaper-cvt-option/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="ASX facelift front" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10092003/asx-my2017_lifestyle_056_1800x1800.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>Mitsubishi facelifts ASX,... </span><span class='read-more' href='http://www.carmag.co.za/news_post/mitsubishi-facelifts-asx-adds-cheaper-cvt-option/'>Read More</span><span class='date'>10 Feb 2017</span></h6>
                        </a>
                      </div>

                    

    							    								
                    <!-- DISPLAY THE NOT LIST SINGLE BIG IMAGE VIEW -->                   
                      

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/news_post/audi-reveals-updated-rs3-sportback-with-294-kw/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Audi RS3 Sportback" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/10060301/audi-1.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>Audi reveals updated RS3 ... </span><span class='read-more' href='http://www.carmag.co.za/news_post/audi-reveals-updated-rs3-sportback-with-294-kw/'>Read More</span><span class='date'>10 Feb 2017</span></h6>
                        </a>
                      </div>

                    

    							    								
                    <!-- DISPLAY THE NOT LIST SINGLE BIG IMAGE VIEW -->                   
                      

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/news_post/sas-5-best-selling-model-derivatives-of-jan-2017/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Ford Fiesta" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/01/26132034/ford-fiesta.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>SA&#8217;s 5 best-selling... </span><span class='read-more' href='http://www.carmag.co.za/news_post/sas-5-best-selling-model-derivatives-of-jan-2017/'>Read More</span><span class='date'>10 Feb 2017</span></h6>
                        </a>
                      </div>

                    

    							    								
                    <!-- DISPLAY THE NOT LIST SINGLE BIG IMAGE VIEW -->                   
                      

                      <div class='archive-item simple' >
                        <a href="http://www.carmag.co.za/news_post/vw-hits-back-at-ex-chairman-then-threatens-to-sue/">
                                               
                              <img width="558" height="335" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-558x335.jpg" class="attachment-medium size-medium wp-post-image" alt="Ferdinand Piëch" srcset="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-558x335.jpg 558w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-768x461.jpg 768w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-300x180.jpg 300w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-790x474.jpg 790w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-625x375.jpg 625w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech-175x105.jpg 175w, http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2017/02/09100135/piech.jpg 1000w" sizes="(max-width: 558px) 100vw, 558px" />                       
                                                <h6><span class='title'>VW hits back at ex-chairm... </span><span class='read-more' href='http://www.carmag.co.za/news_post/vw-hits-back-at-ex-chairman-then-threatens-to-sue/'>Read More</span><span class='date'>10 Feb 2017</span></h6>
                        </a>
                      </div>

                    

    							
                  
                  
    							
                              <a class="view no-top-border" href="http://www.carmag.co.za/news/">View All</a>
              
              </div>
					<div class="clear"></div>
        	</div>
          
	    <div id="nona_adverts-94" class="col-inner widget_nona_adverts ">          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="col-inner ad" id="ad-8">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Middle-300 x 250 (5610468) // created at: Mar 16, 2015 3:03:27 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610468/0/170/ADTECH;alias=CAR_right-panel_middle_300x250_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610468/0/170/ADTECH;alias=CAR_right-panel_middle_300x250_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610468/0/170/ADTECH;alias=CAR_right-panel_middle_300x250_industry-news;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  </div><div id="nona_recent_posts-57" class="col-inner widget_nona_recent_posts "><h3 class="widget-title">Related News</h3>           
              <div id="col-video-nona_recent_posts-57" >
    						

                  
    						
                  
                  
    							
                              <a class="view no-top-border" href="http://www.carmag.co.za/news/">View All</a>
              
              </div>
					<div class="clear"></div>
        	</div>
          
              <style>
                #nona_recent_posts-57 {
                  display: none;
                }                              
              </style>

            
	    <div id="nona_adverts-95" class="col-inner widget_nona_adverts ">          

          <div class="hide-on-mobile hide-on-tablet">
            <div class="col-inner ad" id="ad-9">

              <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: CARmag.co.za_Synergise // Page: Default // Placement: Default-Bottom-300 x 250 (5610465) // created at: Mar 16, 2015 3:03:25 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/5610465/0/170/ADTECH;alias=CAR_right-panel_bottom_300x250_industry-news;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/5610465/0/170/ADTECH;alias=CAR_right-panel_bottom_300x250_industry-news;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/5610465/0/170/ADTECH;alias=CAR_right-panel_bottom_300x250_industry-news;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
          </div>

  </div><div id="nona_prices_and_specs-9" class="col-inner widget_nona_prices_and_specs ">
        <article class="col-inner acc-wrap" id="col-specs-search">
          <h3 class="acc-btn">Prices &amp; specifications<i class="fa fa-angle-down"></i></h3>
          <div class="acc-drawer">
            
                <div class='gf_browser_unknown gform_wrapper price-specs_wrapper' id='gform_wrapper_15' ><form method='post' enctype='multipart/form-data'  id='gform_15' class='price-specs' action='http://www.carmag.co.za/search-car-database/'>
                        <div class='gform_body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id='field_15_1' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_1' >Make</label><div class='ginput_container ginput_container_select'><select name='input_1' id='input_15_1'  class='large gfield_select' tabindex='1'   aria-invalid="false"><option value='' >- Select make -</option><option value='Abarth' >Abarth</option><option value='Alfa Romeo' >Alfa Romeo</option><option value='Aston Martin' >Aston Martin</option><option value='Audi' >Audi</option><option value='BMW' >BMW</option><option value='BMW (bike)' >BMW (bike)</option><option value='Bentley' >Bentley</option><option value='CAM' >CAM</option><option value='Cadillac' >Cadillac</option><option value='Chana' >Chana</option><option value='Changan' >Changan</option><option value='Chery' >Chery</option><option value='Chevrolet' >Chevrolet</option><option value='Chrysler' >Chrysler</option><option value='Citroen' >Citroen</option><option value='Daihatsu' >Daihatsu</option><option value='Datsun' >Datsun</option><option value='Dodge' >Dodge</option><option value='FAW' >FAW</option><option value='FUSO' >FUSO</option><option value='Ferrari' >Ferrari</option><option value='Fiat' >Fiat</option><option value='Ford' >Ford</option><option value='Foton' >Foton</option><option value='Freightliner' >Freightliner</option><option value='Fudi' >Fudi</option><option value='GWM' >GWM</option><option value='Geely' >Geely</option><option value='Hino' >Hino</option><option value='Honda' >Honda</option><option value='Honda (bike)' >Honda (bike)</option><option value='Hummer' >Hummer</option><option value='Hyundai' >Hyundai</option><option value='Infiniti' >Infiniti</option><option value='Isuzu' >Isuzu</option><option value='JMC' >JMC</option><option value='Jaguar' >Jaguar</option><option value='Jeep' >Jeep</option><option value='Kia' >Kia</option><option value='Lamborghini' >Lamborghini</option><option value='Land Rover' >Land Rover</option><option value='Lexus' >Lexus</option><option value='Lotus' >Lotus</option><option value='MG' >MG</option><option value='Mahindra' >Mahindra</option><option value='Maserati' >Maserati</option><option value='Maybach' >Maybach</option><option value='Mazda' >Mazda</option><option value='McLaren' >McLaren</option><option value='Mercedes-AMG' >Mercedes-AMG</option><option value='Mercedes-Benz' >Mercedes-Benz</option><option value='Mercedes-Maybach' >Mercedes-Maybach</option><option value='Mini' >Mini</option><option value='Mitsubishi' >Mitsubishi</option><option value='Nissan' >Nissan</option><option value='Opel' >Opel</option><option value='Peugeot' >Peugeot</option><option value='Porsche' >Porsche</option><option value='Proton' >Proton</option><option value='Renault' >Renault</option><option value='Rolls-Royce' >Rolls-Royce</option><option value='Rover' >Rover</option><option value='Saab' >Saab</option><option value='Seat' >Seat</option><option value='Smart' >Smart</option><option value='Ssangyong' >Ssangyong</option><option value='Subaru' >Subaru</option><option value='Suzuki' >Suzuki</option><option value='Tata' >Tata</option><option value='Toyota' >Toyota</option><option value='Triumph' >Triumph</option><option value='UD Trucks' >UD Trucks</option><option value='Volkswagen' >Volkswagen</option><option value='Volvo' >Volvo</option></select></div></li><li id='field_15_11' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_11' >Range</label><div class='ginput_container ginput_container_select'><select name='input_11' id='input_15_11'  class='large gfield_select' tabindex='2'   aria-invalid="false"><option value='' >- Select range -</option></select></div></li><li id='field_15_2' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_2' >Model</label><div class='ginput_container ginput_container_select'><select name='input_2' id='input_15_2'  class='large gfield_select' tabindex='3'   aria-invalid="false"><option value='' >- Select model -</option></select></div></li><li id='field_15_3' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_3' >Generation</label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_15_3'  class='large gfield_select' tabindex='4'   aria-invalid="false"><option value='' >- Select generation -</option><option value='current generation' >current generation</option><option value='past generation' >past generation</option></select></div></li><li id='field_15_4' class='gfield populate-dropdown field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_4' >Price range</label><div class='ginput_container ginput_container_select'><select name='input_4' id='input_15_4'  class='large gfield_select' tabindex='5'   aria-invalid="false"><option value=' ' selected='selected'>- Select min price -</option><option value='0' >R 0</option><option value='50000' >R 50000</option><option value='100000' >R 100000</option><option value='150000' >R 150000</option><option value='200000' >R 200000</option><option value='250000' >R 250000</option><option value='300000' >R 300000</option><option value='350000' >R 350000</option><option value='400000' >R 400000</option><option value='450000' >R 450000</option><option value='500000' >R 500000</option><option value='550000' >R 550000</option><option value='600000' >R 600000</option><option value='650000' >R 650000</option><option value='700000' >R 700000</option><option value='750000' >R 750000</option><option value='800000' >R 800000</option><option value='850000' >R 850000</option><option value='900000' >R 900000</option><option value='950000' >R 950000</option><option value='1000000' >R 1000000</option><option value='1050000' >R 1050000</option><option value='1100000' >R 1100000</option><option value='1150000' >R 1150000</option><option value='1200000' >R 1200000</option><option value='1250000' >R 1250000</option><option value='1300000' >R 1300000</option><option value='1350000' >R 1350000</option><option value='1400000' >R 1400000</option><option value='1450000' >R 1450000</option><option value='1500000' >R 1500000</option><option value='1550000' >R 1550000</option><option value='1600000' >R 1600000</option><option value='1650000' >R 1650000</option><option value='1700000' >R 1700000</option><option value='1750000' >R 1750000</option><option value='1800000' >R 1800000</option><option value='1850000' >R 1850000</option><option value='1900000' >R 1900000</option><option value='1950000' >R 1950000</option><option value='2000000' >R 2000000</option><option value='2050000' >R 2050000</option><option value='2100000' >R 2100000</option><option value='2150000' >R 2150000</option><option value='2200000' >R 2200000</option><option value='2250000' >R 2250000</option><option value='2300000' >R 2300000</option><option value='2350000' >R 2350000</option><option value='2400000' >R 2400000</option><option value='2450000' >R 2450000</option><option value='2500000' >R 2500000</option><option value='2550000' >R 2550000</option><option value='2600000' >R 2600000</option><option value='2650000' >R 2650000</option><option value='2700000' >R 2700000</option><option value='2750000' >R 2750000</option><option value='2800000' >R 2800000</option><option value='2850000' >R 2850000</option><option value='2900000' >R 2900000</option><option value='2950000' >R 2950000</option><option value='3000000' >R 3000000</option><option value='3050000' >R 3050000</option><option value='3100000' >R 3100000</option><option value='3150000' >R 3150000</option><option value='3200000' >R 3200000</option><option value='3250000' >R 3250000</option><option value='3300000' >R 3300000</option><option value='3350000' >R 3350000</option><option value='3400000' >R 3400000</option><option value='3450000' >R 3450000</option><option value='3500000' >R 3500000</option><option value='3550000' >R 3550000</option><option value='3600000' >R 3600000</option><option value='3650000' >R 3650000</option><option value='3700000' >R 3700000</option><option value='3750000' >R 3750000</option><option value='3800000' >R 3800000</option><option value='3850000' >R 3850000</option><option value='3900000' >R 3900000</option><option value='3950000' >R 3950000</option><option value='4000000' >R 4000000</option><option value='4050000' >R 4050000</option><option value='4100000' >R 4100000</option><option value='4150000' >R 4150000</option><option value='4200000' >R 4200000</option><option value='4250000' >R 4250000</option><option value='4300000' >R 4300000</option><option value='4350000' >R 4350000</option><option value='4400000' >R 4400000</option><option value='4450000' >R 4450000</option><option value='4500000' >R 4500000</option><option value='4550000' >R 4550000</option><option value='4600000' >R 4600000</option><option value='4650000' >R 4650000</option><option value='4700000' >R 4700000</option><option value='4750000' >R 4750000</option><option value='4800000' >R 4800000</option><option value='4850000' >R 4850000</option><option value='4900000' >R 4900000</option><option value='4950000' >R 4950000</option><option value='5000000' >R 5000000</option></select></div></li><li id='field_15_5' class='gfield hide-label populate-dropdown field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_5' >Select Max</label><div class='ginput_container ginput_container_select'><select name='input_5' id='input_15_5'  class='large gfield_select' tabindex='6'   aria-invalid="false"><option value=' ' selected='selected'>- Select max price -</option><option value='0' >R 0</option><option value='50000' >R 50000</option><option value='100000' >R 100000</option><option value='150000' >R 150000</option><option value='200000' >R 200000</option><option value='250000' >R 250000</option><option value='300000' >R 300000</option><option value='350000' >R 350000</option><option value='400000' >R 400000</option><option value='450000' >R 450000</option><option value='500000' >R 500000</option><option value='550000' >R 550000</option><option value='600000' >R 600000</option><option value='650000' >R 650000</option><option value='700000' >R 700000</option><option value='750000' >R 750000</option><option value='800000' >R 800000</option><option value='850000' >R 850000</option><option value='900000' >R 900000</option><option value='950000' >R 950000</option><option value='1000000' >R 1000000</option><option value='1050000' >R 1050000</option><option value='1100000' >R 1100000</option><option value='1150000' >R 1150000</option><option value='1200000' >R 1200000</option><option value='1250000' >R 1250000</option><option value='1300000' >R 1300000</option><option value='1350000' >R 1350000</option><option value='1400000' >R 1400000</option><option value='1450000' >R 1450000</option><option value='1500000' >R 1500000</option><option value='1550000' >R 1550000</option><option value='1600000' >R 1600000</option><option value='1650000' >R 1650000</option><option value='1700000' >R 1700000</option><option value='1750000' >R 1750000</option><option value='1800000' >R 1800000</option><option value='1850000' >R 1850000</option><option value='1900000' >R 1900000</option><option value='1950000' >R 1950000</option><option value='2000000' >R 2000000</option><option value='2050000' >R 2050000</option><option value='2100000' >R 2100000</option><option value='2150000' >R 2150000</option><option value='2200000' >R 2200000</option><option value='2250000' >R 2250000</option><option value='2300000' >R 2300000</option><option value='2350000' >R 2350000</option><option value='2400000' >R 2400000</option><option value='2450000' >R 2450000</option><option value='2500000' >R 2500000</option><option value='2550000' >R 2550000</option><option value='2600000' >R 2600000</option><option value='2650000' >R 2650000</option><option value='2700000' >R 2700000</option><option value='2750000' >R 2750000</option><option value='2800000' >R 2800000</option><option value='2850000' >R 2850000</option><option value='2900000' >R 2900000</option><option value='2950000' >R 2950000</option><option value='3000000' >R 3000000</option><option value='3050000' >R 3050000</option><option value='3100000' >R 3100000</option><option value='3150000' >R 3150000</option><option value='3200000' >R 3200000</option><option value='3250000' >R 3250000</option><option value='3300000' >R 3300000</option><option value='3350000' >R 3350000</option><option value='3400000' >R 3400000</option><option value='3450000' >R 3450000</option><option value='3500000' >R 3500000</option><option value='3550000' >R 3550000</option><option value='3600000' >R 3600000</option><option value='3650000' >R 3650000</option><option value='3700000' >R 3700000</option><option value='3750000' >R 3750000</option><option value='3800000' >R 3800000</option><option value='3850000' >R 3850000</option><option value='3900000' >R 3900000</option><option value='3950000' >R 3950000</option><option value='4000000' >R 4000000</option><option value='4050000' >R 4050000</option><option value='4100000' >R 4100000</option><option value='4150000' >R 4150000</option><option value='4200000' >R 4200000</option><option value='4250000' >R 4250000</option><option value='4300000' >R 4300000</option><option value='4350000' >R 4350000</option><option value='4400000' >R 4400000</option><option value='4450000' >R 4450000</option><option value='4500000' >R 4500000</option><option value='4550000' >R 4550000</option><option value='4600000' >R 4600000</option><option value='4650000' >R 4650000</option><option value='4700000' >R 4700000</option><option value='4750000' >R 4750000</option><option value='4800000' >R 4800000</option><option value='4850000' >R 4850000</option><option value='4900000' >R 4900000</option><option value='4950000' >R 4950000</option><option value='5000000' >R 5000000</option></select></div></li><li id='field_15_6' class='gfield populate-dropdown field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_6' >Segment</label><div class='ginput_container ginput_container_select'><select name='input_6' id='input_15_6'  class='large gfield_select' tabindex='7'   aria-invalid="false"><option value='' >- Select segment -</option><option value='  LCV   ' >  LCV   </option><option value='  passenger car   ' >  passenger car   </option><option value='HCV' >HCV</option><option value='LCV' >LCV</option><option value='MCV' >MCV</option><option value='XHCV' >XHCV</option><option value='bike' >bike</option><option value='passenger car' >passenger car</option></select></div></li><li id='field_15_7' class='gfield populate-dropdown field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_7' >Shape</label><div class='ginput_container ginput_container_select'><select name='input_7' id='input_15_7'  class='large gfield_select' tabindex='8'   aria-invalid="false"><option value='' >- Select shape -</option><option value='Cabriolet' >Cabriolet</option><option value='Coupe' >Coupe</option><option value='Crossover' >Crossover</option><option value='Double Cab Pick-Up' >Double Cab Pick-Up</option><option value='Estate' >Estate</option><option value='Extended Cab Pick-Up' >Extended Cab Pick-Up</option><option value='Hatch 3-dr' >Hatch 3-dr</option><option value='Hatch 5-dr' >Hatch 5-dr</option><option value='MPV' >MPV</option><option value='MPV/cross-over' >MPV/cross-over</option><option value='Minibus' >Minibus</option><option value='Panel Van' >Panel Van</option><option value='SUV' >SUV</option><option value='SUV/cross-over' >SUV/cross-over</option><option value='Sedan' >Sedan</option><option value='Single Cab Pick-Up' >Single Cab Pick-Up</option><option value='adventure' >adventure</option><option value='cabriolet' >cabriolet</option><option value='chassis cab' >chassis cab</option><option value='chassis cab + crew cab' >chassis cab + crew cab</option><option value='commuter' >commuter</option><option value='commuter/commercial' >commuter/commercial</option><option value='compactor' >compactor</option><option value='competition' >competition</option><option value='convertible' >convertible</option><option value='coup' >coup</option><option value='coupe' >coupe</option><option value='coupÃ©' >coupÃ©</option><option value='coupé' >coupé</option><option value='cross-over' >cross-over</option><option value='cross-over/MPV' >cross-over/MPV</option><option value='cross-over/SUV' >cross-over/SUV</option><option value='cruiser' >cruiser</option><option value='dual purpose' >dual purpose</option><option value='enduro' >enduro</option><option value='estate' >estate</option><option value='fastback' >fastback</option><option value='freight carrier' >freight carrier</option><option value='freight carrier - double cab' >freight carrier - double cab</option><option value='freight carrier - dropside' >freight carrier - dropside</option><option value='hatch' >hatch</option><option value='hatch/cross-over' >hatch/cross-over</option><option value='kids off-road' >kids off-road</option><option value='minibus taxi' >minibus taxi</option><option value='mixer' >mixer</option><option value='off-road' >off-road</option><option value='on/off-road' >on/off-road</option><option value='panel van' >panel van</option><option value='panel van - crew cab' >panel van - crew cab</option><option value='pick-up - cargo body' >pick-up - cargo body</option><option value='pick-up - chassis cab' >pick-up - chassis cab</option><option value='pick-up - double cab' >pick-up - double cab</option><option value='pick-up - extended cab' >pick-up - extended cab</option><option value='pick-up - flatbed' >pick-up - flatbed</option><option value='pick-up - single cab' >pick-up - single cab</option><option value='pick-up - single cab chassis cab' >pick-up - single cab chassis cab</option><option value='pick-up - single cab dropside' >pick-up - single cab dropside</option><option value='pick-up - single cab tipper' >pick-up - single cab tipper</option><option value='pick-up - tipper' >pick-up - tipper</option><option value='pick-up single cab' >pick-up single cab</option><option value='quad - utility' >quad - utility</option><option value='road' >road</option><option value='roadster' >roadster</option><option value='scooter' >scooter</option><option value='sedan' >sedan</option><option value='sport' >sport</option><option value='street' >street</option><option value='targa' >targa</option><option value='tipper' >tipper</option><option value='touring' >touring</option><option value='truck tractor' >truck tractor</option></select></div></li><li id='field_15_8' class='gfield populate-dropdown field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_8' >Fuel</label><div class='ginput_container ginput_container_select'><select name='input_8' id='input_15_8'  class='large gfield_select' tabindex='9'   aria-invalid="false"><option value='' >- Select fuel -</option><option value='Diesel' >Diesel</option><option value='Hybrid Petrol' >Hybrid Petrol</option><option value='Petrol' >Petrol</option><option value='diesel' >diesel</option><option value='diesel-electric hybrid' >diesel-electric hybrid</option><option value='electric' >electric</option><option value='petrol' >petrol</option><option value='petrol-electric hybrid' >petrol-electric hybrid</option></select></div></li><li id='field_15_9' class='gfield populate-dropdown field_sublabel_below field_description_below' ><label class='gfield_label' for='input_15_9' >Transmission</label><div class='ginput_container ginput_container_select'><select name='input_9' id='input_15_9'  class='large gfield_select' tabindex='10'   aria-invalid="false"><option value='' >- Select gearshift -</option><option value='  manual   ' >  manual   </option><option value='automated' >automated</option><option value='automatic' >automatic</option><option value='manual' >manual</option></select></div></li><li id='field_15_10' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below' ><a id="gformReset" class="button grey" href="#">Reset</a>
</li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Search' tabindex='11' onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='15' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjk2NmU0NWM0MmViNDBiYjhlZjg5M2EyZWFhMjIwMWUzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' />
            <input type='hidden' name='gform_field_values' value='make=&amp;range=&amp;model=' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 15) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [15, 1]) } ); </script>          </div>
        </article>

        </div>		 
</aside>

		</div><!--/right-sidebar-->
			
	</section><!--/content-home-->

				</section>  <!-- close content -->
			</section> <!-- close bodywrap -->

			<!-- Footer Section -->
			<footer class="footerwrap wrap" role="contentinfo">
				<!-- Copyright Section  -->
				<section class="copyrightwrap wrap">
					<aside class="copyright grid-container">
						<div class="copyright-credit">
							<!--  get credits from nona_options_render.php -->
							
								<span class="hide-on-mobile">© Copyright 2017 All Rights Reserved.</span> 

							
							<div class="copyright-social">
								<a class="socialicons twitter" href="https://twitter.com/CARmagSA" target="_blank">
			<i class="fa fa-twitter"></i>
		</a><a class="socialicons facebook" href="https://www.facebook.com/CARmagazineSA" target="_blank">
			<i class="fa fa-facebook"></i>
		</a><a class="socialicons linkedin" href="https://www.linkedin.com/company/car-magazine" target="_blank">
			<i class="fa fa-linkedin"></i>
		</a><a class="socialicons gplus" href="https://plus.google.com/109486244867085010689/posts" target="_blank">
			<i class="fa fa-google-plus"></i>
		</a><a class="socialicons youtube" href="https://www.youtube.com/user/cartoday/videos" target="_blank">
			<i class="fa fa-youtube-play"></i>
		</a><a class="socialicons instagram" href="https://www.instagram.com/carmagazineSA/" target="_blank">
			<i class="fa fa-instagram"></i>
		</a>							</div>
						</div>
					</aside>
				</section>

				<section class="footer grid-container">
						

					<div class="footer-widgets one">
	 <div id="text-14" class="widget widget_text "><h4 class="widget-title">Sign up to our newsletters</h4>			<div class="textwidget"><form target="_blank" name="subscribe-footer-form" id="subscribe-footer-form" method="post" action="http://webletters.ramsaymedia.co.za/public/contacts/subscription">
<input type="hidden" id="op" value="subscribe" name="op">
<table class="fieldset">
<tbody>
<tr>
<td colspan="2">
<div class="field-heading top">
<input type="text" value="" name="contact_email" size="30" required="required" placeholder="Email" id="contact_email">
</div></td>
</tr>
<tr>
<td>
<input type="checkbox" id="list_16618" value="16618" name="list_id[]"><label for="webletter">Newsletter</label>
</td>
<td>
<input type="checkbox" id="list_16619" value="16619"  name="list_id[]" ><label for="promo">Promotional Mailer </label></td>
</tr>
<tr>
<td colspan="2" class="submit">
<input type="submit" value="Subscribe" id="subscribe-footer-submit">
</td>
</tr>
</tbody></table>
<input type="hidden" id="form_hash"  value="SAMN2NsB0aDhr97E" name="form_hash" >
</form></div>
		</div></div>
<div class="footer-widgets two">
	 <div id="nav_menu-8" class="widget widget_nav_menu "><h4 class="widget-title">Carmag</h4><div class="menu-footer-nav-col-1-container"><ul id="menu-footer-nav-col-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-999223087"><a href="http://www.carmag.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223088"><a href="http://www.carmag.co.za/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223090"><a href="http://www.carmag.co.za/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223091"><a href="http://www.carmag.co.za/technical/">Technical</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223095"><a href="http://www.carmag.co.za/latest-issue/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223099"><a href="http://www.carmag.co.za/contact-us/">Contact Us</a></li>
</ul></div></div></div>
<div class="footer-widgets three">
	 <div id="nav_menu-9" class="widget widget_nav_menu "><h4 class="widget-title">Magazine</h4><div class="menu-footer-nav-col-2-container"><ul id="menu-footer-nav-col-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223082"><a href="http://www.carmag.co.za/competitions/">Competitions</a></li>
</ul></div></div><div id="nav_menu-10" class="widget widget_nav_menu "><h4 class="widget-title">Terms and Conditions</h4><div class="menu-footer-terms-menu-container"><ul id="menu-footer-terms-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223084"><a href="http://www.carmag.co.za/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223085"><a href="http://www.carmag.co.za/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223086"><a href="http://www.carmag.co.za/competition-rules-2/">Competition Rules</a></li>
</ul></div></div></div>
<div class="footer-widgets four">
	 <div id="nav_menu-11" class="widget widget_nav_menu "><h4 class="widget-title">Advertise</h4><div class="menu-footer-nav-col-3-container"><ul id="menu-footer-nav-col-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999224886"><a href="http://www.carmag.co.za/advertise-with-us/">Advertise with us</a></li>
</ul></div></div></div>
<div class="footer-widgets five">
	 <div id="text-15" class="widget widget_text "><h4 class="widget-title">Contact us</h4>			<div class="textwidget"><p>CAPE TOWN OFFICE<br />
36 Old Mill Road,<br />
Ndabeni, Maitland,<br />
7405<br />
Western Cape<br />
Telephone: (021) 530 3100<br />
Fax: (021) 530 3333</p>
</div>
		</div><div id="widget_sp_image-2" class="widget widget_sp_image "><img width="272" height="40" alt="" class="attachment-full" style="max-width: 100%;" src="http://s3-eu-west-1.amazonaws.com/carmag-wp/carmag/wp-content/uploads/2015/07/27232141/footerlogos.png" /></div>	 <a href="#" class="hide-on-tablet hide-on-desktop" id="back-to-top"><i class="fa fa-angle-up"></i></a>
</div>
<div class="clear"></div>


				</section>

				<section class="mob copyrightwrap wrap hide-on-tablet hide-on-desktop">
					<aside class="copyright grid-container">
						<div class="copyright-credit">
							<!--  get credits from nona_options_render.php -->
							<span>© Copyright 2017 All Rights Reserved.</span> 
						</div>
					</aside>
				</section>

				

			</footer> <!-- end footer -->


			<!-- Mobile Menu  - Appended to body -->
			<nav id="menu" class="mobilemenu">
<!-- 				<a class="m-titlelink" href="http://www.carmag.co.za">CARmag.co.za</a>
 -->				<!-- <a href="#" class="mob-menu-close"><i class="fa fa-close"></i></a> -->
				<ul id="menu-head-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-999223007"><a href="http://www.carmag.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223008"><a href="http://www.carmag.co.za/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223045"><a href="http://www.carmag.co.za/news/">All News Posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223046"><a href="http://www.carmag.co.za/news_post_category/new-models/">New Models</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category current-news_post-ancestor current-menu-parent current-news_post-parent menu-item-999223047"><a href="http://www.carmag.co.za/news_post_category/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223048"><a href="http://www.carmag.co.za/news_post_category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news_post_category menu-item-999223049"><a href="http://www.carmag.co.za/news_post_category/motorshows-and-events/">Motorshows and Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223050"><a href="http://www.carmag.co.za/driving-impressions/">Drive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223051"><a href="http://www.carmag.co.za/driving-impressions/">Driving Impressions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223052"><a href="http://www.carmag.co.za/road-tests/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223053"><a href="http://www.carmag.co.za/road-tests/">All tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223056"><a href="http://www.carmag.co.za/road-tests/standard-road-tests/">Road Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223993"><a href="http://www.carmag.co.za/road-tests/classic-road-tests/">Classic road tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223054"><a href="http://www.carmag.co.za/road-tests/long-term-tests/">Long-term Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223055"><a href="http://www.carmag.co.za/road-tests/comparative-road-tests/">Comparative Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223057"><a href="http://www.carmag.co.za/speed/">Speed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223058"><a href="http://www.carmag.co.za/speed/">All speed posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223061"><a href="http://www.carmag.co.za/speed_post_category/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247263"><a href="http://www.carmag.co.za/category/motogp-travel/">MotoGP Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999223060"><a href="http://www.carmag.co.za/speed_post_category/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999247261"><a href="http://www.carmag.co.za/category/formula1-travel/">Formula 1 Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-speed_post_category menu-item-999224283"><a href="http://www.carmag.co.za/speed_post_category/exhaust-tones/">Exhaust Tones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223063"><a href="http://www.carmag.co.za/technical/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223064"><a href="http://www.carmag.co.za/technical/">All tech posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223201"><a href="http://www.carmag.co.za/technical_post_category/techmail/">Techmail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223202"><a href="http://www.carmag.co.za/technical_post_category/technical/">Technical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223203"><a href="http://www.carmag.co.za/technical_post_category/casebook/">Casebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technical_post_category menu-item-999223204"><a href="http://www.carmag.co.za/technical_post_category/techtalk/">Techtalk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223065"><a href="http://www.carmag.co.za/technical/spares-and-accessories/">Spares and Accessories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223070"><a href="http://www.carmag.co.za/prices-and-specs/">Prices and Specs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223990"><a href="http://www.carmag.co.za/prices-and-specs/">All Prices and Specs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223988"><a href="http://www.carmag.co.za/category/top12bestbuys/">Top 12 Best buys</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999223989"><a href="http://www.carmag.co.za/category/buying-used-features/">Buying Used Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999242110"><a href="http://www.carmag.co.za/car-dealer/">CAR Dealer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223072"><a href="http://www.carmag.co.za/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223211"><a href="http://www.carmag.co.za/video/">All video posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223207"><a href="http://www.carmag.co.za/video_post_category/off-beat/">Off Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223206"><a href="http://www.carmag.co.za/video_post_category/long-term-tests/">Long-Term Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223209"><a href="http://www.carmag.co.za/video_post_category/track-tests/">Track Tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223208"><a href="http://www.carmag.co.za/video_post_category/performance-shootout/">Performance Shootout</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223205"><a href="http://www.carmag.co.za/video_post_category/driving-impressions/">Driving Impressions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-video_post_category menu-item-999223210"><a href="http://www.carmag.co.za/video_post_category/new-models/">New Models</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999223073"><a href="http://www.carmag.co.za/latest-issue/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223075"><a href="http://www.carmag.co.za/latest-issue/">Latest issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223111"><a href="http://www.carmag.co.za/supplements/">Supplements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223077"><a href="http://www.carmag.co.za/subscribe/">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223078"><a href="http://www.carmag.co.za/competitions/">Competitions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999253079"><a href="http://www.carmag.co.za/conference/">Car Conference</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999262257"><a href="http://www.carmag.co.za/enter-the-car-birthday-calendar-competition/">Calendar Competition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999223079"><a href="http://www.carmag.co.za/contact-us/">Contact</a></li>
</ul>			</nav>


		<!-- Neccessary for Facebook Share stuff -->
		<!-- <div id="fb-root"></div> -->
		</div> <!-- end boxed / wide wrapper -->
			<script type="text/javascript">
			
			jQuery(document).ready(function(){
				
				

			});
		</script>
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'carmagsa';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nona = {"ajaxurl":"http:\/\/www.carmag.co.za\/carmag\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/www.carmag.co.za\/carmag\/wp-content\/themes\/car_mag","includesUrl":"http:\/\/www.carmag.co.za\/carmag\/wp-includes\/","homeUrl":"http:\/\/www.carmag.co.za","ismobile":"","isLoggedIn":"","request":"[]","isDesktop":"1","isMobile":"","isTablet":"","isIos":"","isAndriod":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/themes/car_mag/public/js/all.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-content/plugins/wp-charts/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.carmag.co.za/carmag/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    
    <!-- this tag is not suitable for https sites, AD BLOCK TESTING -->
	<script type="text/javascript">
       (function() { 
          var pu;
          var img = [];
          var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
          for (var i = 0; i < h.length; i++  ) { 
             img.push(new Image());
             pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
             img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
          }
       })();
    </script>
    
    <!-- Begin BlueKai Tag --> 
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
    <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
    <script type="text/javascript">
    bk_doJSTag(39010, 1); 
    </script> 
    <!-- End BlueKai Tag --> 

    
    
	</body>
        
</html>
